bsa c10l problème d'allumage

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Sam 8 Mar 2014 - 9:34

thank's, il y a plus qu'a rouler. je pense que le bouchon en bas doit servir de niveau, ce serait logique. seul problème -4 ce matin ca pique un peu mais c'est pas grave  Laughing .

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Sam 8 Mar 2014 - 22:18

bien aprés 40 kms, bien rentré a la maison. ras, elle fonctionne trés bien. je suis parti avec une batterie a 6.1v et revenu a 5.9. au ralenti sur la batterie j'ai 5.95v peux etre un petit problème de charge ? . en tout cas un grand moment de bonheur a 40 45km/h avec le café qui va bien quand j'ai retrouvé les copains. bref ce n'est sans doute pas la plus belle ni la plus rare, mais je l'adore et prends beaucoup de plaisir a son guidon, que de bonheur et encore merci de vos lumières. ah j'oubliais , l'huile fuit dans le carter primaire je vais me pencher la dessus, j'avais que de la 5w40 (trés fluide) je doit avoir de la 75/85 ou meme 140.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  jean-luc le Sam 8 Mar 2014 - 22:25

grincheux a écrit:bien aprés 40 kms, bien rentré a la maison. ras, elle fonctionne trés bien. je suis parti avec une batterie a 6.1v et revenu a 5.9. au ralenti sur la batterie j'ai 5.95v  peux etre un petit problème de charge ? . en tout cas un grand moment de bonheur a 40    45km/h avec le café qui va bien quand j'ai retrouvé les copains. bref ce n'est sans doute pas la plus belle ni la plus rare, mais je l'adore et prends beaucoup de plaisir a son guidon, que de bonheur et encore merci de vos lumières. ah j'oubliais , l'huile fuit dans le carter primaire je vais me pencher la dessus, j'avais que de la 5w40 (trés fluide) je doit avoir de la 75/85 ou meme 140.

L'huile trop épaisse risque de perturber le fonctionnement de l'embrayage.
L'huile que tu as va bien.

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1881
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Sam 8 Mar 2014 - 22:48

ok merci jean luc.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  hobbs le Dim 9 Mar 2014 - 8:35

Change le joint de carter primaire d'abord, maintenant qu'entend tu par fuite, une ou deux gouttes a l'arrêt ou un torrent?
pour la charge verifie avec un testeur , en mettant du gaz, ça doit monter a plus de 6 volts.

hobbs

Messages : 95
Date d'inscription : 23/01/2010
Age : 66
Localisation : pas de calais / drôme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Dim 9 Mar 2014 - 9:51

oui ca goutte a l'arret mais ca ne fait pas le fil non plus. le joint en liege avoir l'air bon. ok un fois chaude je vais regarder en mettant les gaz mais je la bouscule pas, peux etre que j'accélère pas assez roulant, je roule a 40 45 en 4eme ,tranquille.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  hobbs le Dim 9 Mar 2014 - 9:57

pour la charge, pas la peine de mettre plein gaz non plus, mais verifier simplement si en augmentant le régime moteur, le voltage augmente, et éviter de rouler en phare aussi, avec ces vieux tromblons, ç'est pas toujours au top la charge.
pour la fuite au carter, démonter, et tu peux mettre du joint silicone qui resiste a la chaleur et aux hydrocarbures sur le joint liége , j'ai fait ça sur un joint de cache culbu, et ça suinte plus.

hobbs

Messages : 95
Date d'inscription : 23/01/2010
Age : 66
Localisation : pas de calais / drôme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Dim 9 Mar 2014 - 10:09

c'était mon idée , j'ai de la pate a joint haute températeur, je vais déja resserrer un peu tous les vis. j'ai roulé sans éclairage. merci.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  philippe c le Dim 9 Mar 2014 - 15:15

Si tu mets de la pâte à joint, mets en seulement côté intérieur, sinon tu auras beaucoup de mal à décoller ton carter la prochaine fois (c'est du vécu).

Tu peux mettre de la graisse côté extérieur. Ces joints en liège ne doivent pas être trop serrés, mais resserrés après une période assez longue.

philippe c

Messages : 291
Date d'inscription : 13/10/2009
Age : 61
Localisation : Hauts de Seine/ Littoral Pas-de-Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Dim 9 Mar 2014 - 23:08

ok merci pour vos conseils. pour la petite histoire, 40 kms aujourd'hui, sans problèmes majeurs. elle vient de passer le seuil des 100kms avec moi. un soleil radieux, une moto sympa, la tournée des potes, bref une bonne journée. seul mes amis enduristes s'inquiètes et craignent de me voir basculer de l'autre coté, de toute façon moto des bois formellement interdit jusqu'a début mai minimum.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bsa c10l problème d'allumage

Message  COCO156 le Lun 24 Mar 2014 - 21:59

Bonsoir,
Désolé d'arriver après la bataille; mais je t'envoie quand-meme la photo du plateau d'llumage de ma c10l de 1954.

COCO156

Messages : 5
Date d'inscription : 20/01/2014
Localisation : cotes d'armor

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  grincheux le Lun 24 Mar 2014 - 22:08

merci mieux vaut tard que jamais.

grincheux

Messages : 51
Date d'inscription : 02/03/2014
Age : 46
Localisation : correze

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: bsa c10l problème d'allumage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum