C15 : le moteur cale après démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

C15 : le moteur cale après démarrage

Message  greg94 le Dim 5 Jan 2014 - 16:54

Bonjour à tous et bonne année

Ca y est j'ai entendu le moteur sonné! Un peu galérer pour caler l'avance mais c'est fait, le jeu des vis est entre 0.35 et 0.4. !
Il démarre avec un tout petit peu de gaz mais il cale aussitôt comme si l'allumage se coupait.
Auriez-vous une idée du remède à apporter.
J'ai démonté tout ce qui se visse sur le carbu et passé la souflette.
Merci
Greg

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  hobbs le Dim 5 Jan 2014 - 21:32

bonsoir,
bon, déjà ça démarre, ta batterie est bien chargée? as tu un volet d'air? y a t'il assez d'essence dans le carbu?
faut en dire un peu plus
mg

hobbs

Messages : 95
Date d'inscription : 23/01/2010
Age : 65
Localisation : pas de calais / drôme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Dim 5 Jan 2014 - 21:54

merci, et je ne suis pas déçu de la courte musique! Voilà les précisions.
j'ai changer le faisceau et l'ai passé en 12V avec un redresseur neuf. feux de position, phare, klaxon fonctionne , la batterie est neuve et chargée, c'est une 6ah car pas la place de mettre plus d'ampérage.
rupteur et condensateur sont neuf aussi.
J'ai réessayé tout à l'heure et au bout d'une dizaine de démarrage plus rien! Je regarde alors à la bougie et pas d'étincelle! la tension de la batterie est à 12,9 à l'ampère mètre.
Je l'ai remis en charge.
Dernier détail, quand je met le contact l'ampère mètre du phare affiche une légère décharge et quand je coupe le contact une étincelle se produit à la bougie est-ce normal?
Voilà où j'en suis... Mad 



greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  hobbs le Dim 5 Jan 2014 - 22:01

Je suis pas un specialiste en electricité, mais il semblerait, a mon avis, mais,je peux me tromper, que ce soit un problème de calage, mais, pourquoi être passé en 12 v?
ce genre de machine marche tres bien en 6 v, mais bon, c'est fait,
mais là, je laisse la place aux spécialistes de l'étincelle.
désolé de ne pas pouvoir apporter plus.

hobbs

Messages : 95
Date d'inscription : 23/01/2010
Age : 65
Localisation : pas de calais / drôme

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Lun 6 Jan 2014 - 10:52

Si tu cales après qu'elle aie démarré , je pense que c'est un problème de giclouilleur de ralenti...cette chose se démonte en la dévissant après avoir retiré le petit écrou borgne situé sous le corps de carbu .
Et oui, l'aiguille indique une légère décharge quand on met le contact ...

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  jean-luc le Lun 6 Jan 2014 - 11:34

gigi a écrit:Si tu cales après qu'elle aie démarré , je pense que c'est un problème de giclouilleur de ralenti...cette chose se démonte en la dévissant après avoir retiré le petit écrou borgne situé sous le corps de carbu .
Et oui, l'aiguille indique une légère décharge quand on met le contact ...

Tu es sûr du nom de ton gicleur Gigi...clouilleur ?

_________________
vos tantum postulo unus cylinder si is est amplus satis

jean-luc
Admin

Messages : 1774
Date d'inscription : 28/11/2007
Age : 60
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  lightning le Lun 6 Jan 2014 - 12:45

bonjour
TU nous dit que tu l'a passée en 12v. As tu pensé a changé la bobine .  Capuchon de bougie et bougie neuve?
Il te faut être sur de l'allumage c'est une donnée dont on peut être certain shunte le circuit d'allumage pour éliminer tout perturbateur- clef de contact coupe contact  ( alimente directement la bobine avec un fil)
Moteur arrêté rupteur en position fermé ouvre le avec le doigt ou un tourne vis il faut qu'à chaque ouverture il y ait une étincelle à la bougie
là tu es sur de l'allumage . Essai de démarrer . Si elle ne veut toujours pas démarrer et accélérer le problème vient d'ailleurs calage je ne pense pas ou elle ne démarre pas ou elle ratatouille et pétouille  mais ça aussi c'est une donnée qui doit exacte si tu as bien vérifié le calage reste la carbu là c'est moins évident beaucoup de facteurs rentrent en jeu

lightning

Messages : 388
Date d'inscription : 25/10/2013
Age : 64
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Lun 6 Jan 2014 - 14:24

Merci Lightning pour tes lumières!  Wink 

Oui la bobine est neuve et fil et capuchon aussi.
Pour shunter, par "alimente directement la bobine avec un fil" tu veux dire un fil entre la borne - de la batterie et la - de la bobine?
Quel est le voltage min de la batterie

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  lightning le Lun 6 Jan 2014 - 15:31

Oui comme cela tu es sur que la bobine est alimentée .
La tension à la bobine doit être de 12V mais à 10-11V la bobine doit donner quand meme . C'est avec les allumages électroniques qu'il faut absolument 12V faut de quoi isl ne fonctionnent pas

lightning

Messages : 388
Date d'inscription : 25/10/2013
Age : 64
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Lun 6 Jan 2014 - 17:00

Nettoie ton gicleur de ralenti, et réessaie , tu va voir ...j'ai eu le coup plusieurs fois !!! Twisted Evil 

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Mar 7 Jan 2014 - 0:23

Bon! compte rendu des manips du soir Smile 
En shuntant le circuit d'allumage j'ai bien une étincelle à la bougie quand j'ouvre les vis platinées.
En revanche ce soir même avec la batterie restée en maintenance de charge depuis hier rien à la bougie quand je met le contact et kick!!!!!.
J'ai bien refait un nettoyage du gicleur de ralenti!
A propos du passage en 12V j'ai aussi monté ce régulateur :

"Single Phase Rectifier-Regulator. An economical replacement for a Lucas Rectifier and Zener diode.
Will work with either negative or positive earth. Suitable for Lucas 120W and Alton 150W alternators.
"
je n'ai pas de diode zener (il n'y en avait pas non plus avant).
J'ai monté un fusible sur le - qui sort de la batterie.
Voilà les étail auquel je penses.
En attendant de vos "nouvelles"
Merci pour vote aide

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  lightning le Mar 7 Jan 2014 - 2:30

As tu essayé de la démarrer avec l'allumage shunté . Quand tu mets le contact contrôle avec un ohmmètre ou une lampe témoin que tu as du courant à l'entrée de la bobine .
Pour le rectifier je ne pourrai pas te renseigner ne connaissant pas ton modèle un spécialiste de C 15 saura surement te répondre

lightning

Messages : 388
Date d'inscription : 25/10/2013
Age : 64
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Mar 7 Jan 2014 - 10:44

Tu as le montage d'origine , avec le brochage merdique sur le contacteur dans la boite à outils ??? What a Face 

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Mar 7 Jan 2014 - 11:45

Bonjour non je n'ai pas osé demarre shunte. Je vais verififie l'alim de la bobine ce soir, mais je me demandais si je devais tester le jus entre l'alim du condensateur et la masse? J'ai changer le fil qui passe dans le carter pensant qu'il était mortmm autrement oui! J'ai le super branchement de cle de contact au fond de la boite a cote du retour d'huile. Je peux y chercher qqch Gigi?a suivre donx bonne journee
Tu roules sur qellle Guzzi moi c'est la norge

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Mar 7 Jan 2014 - 11:49

Oui, c'est un nid d'embrouilles , vérifie que le brochage soit parfait , j'ai des souvenirs lointains de pannes à répétition de ce machin infâme ...
Gloâre à Joseph L. Twisted Evil 

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  lightning le Mar 7 Jan 2014 - 13:40

Bonjour Greg si je te conseille de démarrer avec le shunte c'est justement pour isoler le problème .Si elle démarre ce que je pense et souhaite c'est que ton problème ce situe du coté du circuit électrique clé de contact broche il faut éliminer au fur et à mesure
je pense que le condo est ok puisque tu as des étincelles et qu'il est neuf la tension doit être pareil 12V
Ma Guz est un T3 au couleur de la S3

lightning

Messages : 388
Date d'inscription : 25/10/2013
Age : 64
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Mar 7 Jan 2014 - 22:07

Salut gigi
Qu'entend tu par brochage? Que les fils sont correctement raccordes dans la sorte de bouchon qui s'enfiche sur le support de cle?

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Mer 8 Jan 2014 - 10:38

Oui, c'est cela : si le brochage branle dans le manche , tu as des coupures aléatoires ( Allez à Thouars, il y a de super fêtes à Thouars , copyright Nobody Else ).
Donc essaie suivant la méthode de Lightning , montage en direct ...

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Dim 12 Jan 2014 - 23:21

Bonsoir,

Ca y est, elle tourne, ralenti pas toujours très stable mais c'est bon. J'ai sorti un peu la batterie pour ne pas tasser le fouillis de fil de la douille de la clé de contact et isolé le condensateur : il est très très légèrement plus long et l' écrou de fixation du fil l'alim touchait la masse. Bref j'attends que la préfecture veuille bien me donner une immat avant de pousser plus loin les réglages.
Merci encore
bonne soirée

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  lightning le Lun 13 Jan 2014 - 3:21

bravo je suis content pour toi maintenant ce n'est plus que du réglage
Philippe

lightning

Messages : 388
Date d'inscription : 25/10/2013
Age : 64
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Mar 4 Fév 2014 - 0:54

Bonsoir,

Un petit mot pour vous dire encore merci de votre aide et que j'ai fais mon premier tour de paté de maison dimanche............Un vrai bonheur, j'en ai perdu le bouchon du réservoir d'huile que j'avais pas revissé à fond sans doute!!! Smile 
Les vitesses passent bien, ça ralentie un peu, j'avais passé les garniture au papier de verre et à l'acétone pourtant.
Le ralenti est devenu stable avec une aiguille et un needle jet neuf! (B et 105)
Mais la bougie est trés noire, je peux soigner ça avec la position de l'aiguilleou bien dois-je regarder du coté du pilot jet?

Bonne soirée
Greg

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Mar 4 Fév 2014 - 10:46

Tu as fait ton réglage de richesse de ralenti ???

Commence par là , l'aiguille n'influe pas à cette ouverture de boisseau ...

Tu as un gicleur de ralenti de .25, c'est ça ?
Et un principal de 140 ?

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  greg94 le Mer 5 Fév 2014 - 23:25

Bonsoir,

Oui, je pense avoir fait le réglage de ralenti. J'ai recherché le ralenti max avec une vis de richesse le moins vissé possible et une vis de butée de boisseau dévissée aussi le plus possible. C'est bon comme ca?
Oui j'ai un gicleur de 25 pour le ralenti et un principal de 140

greg94

Messages : 71
Date d'inscription : 06/11/2013
Localisation : cachan ; 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  gigi le Jeu 6 Fév 2014 - 10:27

Bien , à priori tu es bon en richesse à très bas régime ...pas trop de jeu dans le boisseau ????

gigi

Messages : 1437
Date d'inscription : 29/11/2007
Age : 62
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: C15 : le moteur cale après démarrage

Message  Contenu sponsorisé Aujourd'hui à 3:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum