A50 prise en main, démarrage à froid

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 20 Avr 2012 - 13:05

CLAUDEDEBESAC a écrit:je suis effectivement un peu aigris ....
Les trois motos que j'ai achetées chez des pros ( en GB ) avaient des moteurs lessivés (...)
C'est peut-être la solution de facilité, mais rencontrer physiquement quelqu'un qui a des bases peut rendre service et éclairer ta lanterne.
Je suis maintenant partisan d'un démontage en profondeur d'une moto après achat pour éviter les mauvaises surprises ...
N'oublies pas d'investir dans de l'outillage aux dimensions anglaises.
Si tu y arrives par toi même, c'est tout à ton honneur. Wink

A propos d'outillage anglais, peux-tu me dire quel serait, à ton avis la liste de l'indispensable, et sais-tu où on peut se le procurer ? Plus généralement en ce qui concerne l'outillage, j'ai publié aujourd'hui ce nouveau post :http://bsamicale.forumsactifs.net/t1153-outillage-basique#8277http://bsamicale.forumsactifs.net/t1153-outillage-basique#8277

Sinon, il me semble que tu n'as pas eu de chance Neutral . Peut-être que certains professionnels anglais ne se préoccupent pas vraiment de leur réputation en France ?

Est-ce que tu roules actuellement avec la B33 ? En es-tu content ? En tout cas, elle est vraiment très belle...


Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  CLAUDEDEBESAC le Ven 20 Avr 2012 - 14:06

En ce qui concerne l'outillage, je me suis fourni chez peter classic en Hollande. Je lui ai pris un jeu de clés plates ainsi que des douilles.
Vas jeter un oeil sur son site, de plus il est sympa et parle Français.
Il s'agit d'outillage basique mais qui jusqu'à maintenant m'a bien rendu service.
En ce qui concerne ma B33, elle est en attente d'une bague de pieds de bielle suite à un PB de lubrification et devra tourner pour les prochaines coupes moto légende.


CLAUDEDEBESAC

Messages : 556
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 20 Avr 2012 - 18:31

CLAUDEDEBESAC a écrit:En ce qui concerne l'outillage, je me suis fourni chez peter classic en Hollande. Je lui ai pris un jeu de clés plates ainsi que des douilles.
Vas jeter un oeil sur son site, de plus il est sympa et parle Français.
Il s'agit d'outillage basique mais qui jusqu'à maintenant m'a bien rendu service.



Je suis allé voir le site, et je lui ai envoyé un mail pour lui demander quel serait, à son avis, l'outillage minimal pour un néophyte comme moi, sachant que dans un premier temps, je vais confier toutes les révisions à un professionnel.

Le jeu de clés plate, est-ce le WHITWORTH COMBINATION SPANNERS, qui apparait en troisième place sur son site, et les douilles sont-elles les WHITWORTH SOCKETS, qui apparaissent en deuxième place ?

Bon, à part ça, pour revenir à ma première préoccupation, ma batterie ne donne que 11,15 ou 11,16, ce qui n'est pas suffisant avec l'allumage électronique. Je l'ai donc mise en charge.

Il s'agit d'une VARTA YB9L-B 12N9-3B.
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  CLAUDEDEBESAC le Ven 20 Avr 2012 - 21:00

Vérifie à l'aide d'un voltmètre que le circuit de charge fonctionne, ta tension doit augmenter en accélérant ....

CLAUDEDEBESAC

Messages : 556
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  norton le Sam 21 Avr 2012 - 8:27

Pour monter a 13.3 volts maxi !
norton
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 68
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  single malt le Sam 21 Avr 2012 - 12:28

norton a écrit:Pour monter a 13.3 volts maxi !


la tension maxi de la batterie est égale à la tension de régulation de la diode zener soit 14.5V .
single malt
single malt

Messages : 2250
Date d'inscription : 02/12/2007
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  norton le Sam 21 Avr 2012 - 15:42

13,3 volts mini aux bornes batterie alors !
norton
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 68
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  single malt le Sam 21 Avr 2012 - 17:05

[i]Bon, à part ça, pour revenir à ma première préoccupation, ma batterie ne donne que 11,15 ou 11,16, ce qui n'est pas suffisant avec l'allumage électronique. Je l'ai donc mise en charge.
Il s'agit d'une VARTA YB9L-B 12N9-3B.[/

apparemment ta batterie semblerait hs, la tension mini vitale doit être de 11.4 -11.5 V.
la tension d'une batterie chargée se situe entre 12.8 et 13.5 V , tension de floating
la tension maxi est de 14.5V lorsqu'elle est reliée au circuit de charge de la moto .
si après l'avoir "rechargée" après qqs heures tu n'es pas dans les fourchettes indiquées ===>POUBELLE! oui mais recyclable... Cool
single malt
single malt

Messages : 2250
Date d'inscription : 02/12/2007
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty problème semble résolu

Message  Lecachalot le Dim 22 Avr 2012 - 1:40

Ça va mieux Very Happy !

C'est Valdevit m'a diagnostiqué le problème de batterie, après une très courte discussion téléphonique Idea . Je l'ai mise en charge, et j'ai mesuré plus de 12 après quelques heures, un peu plus de 13 après une nuit (à vide), et un peu plus de 12 une fois remise à la masse. Et à partir de là, tout s'est bien passé, démarrage en 5 kicks, laissé chauffer en soutenant le régime peut-être 5 minutes, ensuite laissé tourner au ralenti (ça tient) encore quelques minutes, et puis 1h de ballade dans le bois de Vincennes. cheers J'ai calé deux fois en repassant la première au feu rouge, mais c'est reparti sans problème. Le ralentit tient, et j'ai fait l'expérience, 7 ou 8 fois, en descente, de couper le contact, c'est toujours reparti au kick.
Etonnant de ne pas y avoir pensé, à cette affaire de batterie Exclamation Evil or Very Mad
Du coup, je n'ai plus pensé à vérifier le circuit de charge.
En tout cas, la tension aux bornes n'avait pas baissé après la ballade (supérieure à 12).

Qu'en pensez-vous, docteurs Question


Dernière édition par Lecachalot le Dim 22 Avr 2012 - 12:05, édité 6 fois
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Dim 22 Avr 2012 - 1:44

au lieu du voltmètre aux bornes de la batterie, est-ce qu'on ne peut pas constater la charge à l'ampèremètre qui est sur le phare Question
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  rollmops le Dim 22 Avr 2012 - 10:12

Lecachalot a écrit:au lieu du voltmètre aux bornes de la batterie, est-ce qu'on ne peut pas constater la charge à l'ampèremètre qui est sur le phare Question
moteur au ralenti tu allumes la veilleuse, l'ampéremètre va indiquer décharge ou aiguille vers le -
en accélérant le moteur l'aiguille bascule vers le plus
alimentaire bounce
rollmops
rollmops

Messages : 319
Date d'inscription : 10/08/2009
Age : 79
Localisation : les hauts de France, lalalère ,,,,,

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Dim 22 Avr 2012 - 12:05

nouvel essai aujourd'hui...
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  norton le Dim 22 Avr 2012 - 12:49

Bien plus simple et efficace que ça , tu fais tourner la moto , tu mets les codes , dès que tu passes les 2000-2500 tours , l'intensité de ton code augmente très visiblement !
norton
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 68
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Dim 22 Avr 2012 - 19:09

rollmops a écrit:
moteur au ralenti tu allumes la veilleuse, l'ampéremètre va indiquer décharge ou aiguille vers le -
en accélérant le moteur l'aiguille bascule vers le plus
alimentaire bounce

A l'arrêt, avant de partir, l'ampèremètre baisse si j'allume les phares. Au retour, moteur allumé, il ne bouge plus, ni dans un sens, ni dans l'autre.

apparemment ta batterie semblerait hs, la tension mini vitale doit être de 11.4 -11.5 V.
la tension d'une batterie chargée se situe entre 12.8 et 13.5 V , tension de floating
la tension maxi est de 14.5V lorsqu'elle est reliée au circuit de charge de la moto .
si après l'avoir "rechargée" après qqs heures tu n'es pas dans les fourchettes indiquées ===>POUBELLE! oui mais recyclable... Cool



En résumé : après quelques heures de charge au secteur, la batterie est au dessus de 12, et après une nuit au dessus de 13 (je n'ai pas retenu les dixièmes).
question, une batterie qui charge comme ça peut-elle quand même être mauvaise ?
Une fois réinstallée, elle était à 12,1.


Ça démarre avec 7 ou 8 kicks.
Ensuite 2h de trajet, tout se passe bien, elle tient le ralenti, de nombreux calages à cause des feux rouges, mais toujours en cherchant le point mort (j'ai du mal). A chaque fois redémarrage facile en un kick.
Mais une fois revenu, je ne trouve plus que 11,5 aux bornes, moteur arrêté, Sad 10,9 si le moteur tourne. Si j'accélère (un peu seulement à cause des voisins, ça monte un peu, à 11,1. Est-ce que cette remontée est significative d'un bon circuit de charge ?

L'ampèremètre sur le phare, lui, ne bouge plus, que j'allume les phares ou que je mette un peu de gaz.

Donc de 12,1 à 11,5 après 2 heures de trajet, il semble qu'il y ait un problème.


norton a écrit:Bien plus simple et efficace que ça , tu fais tourner la moto , tu mets les codes , dès que tu passes les 2000-2500 tours , l'intensité de ton code augmente très visiblement !

Ah bon, je vais faire ça ce soir !

Je n'avais pas lu ce post, ne vous fatiguez donc pas à me répondre tant que je n'ai pas fait ce test simple. Merci de votre patiente !

Sinon, en rentrant à Alfortville, j'ai été abordé par Franck Gross, vainqueur du Bol d'Or en 1980, qui possède une A10 Road Rocket à restaurer. Bien sûr, je lui ai donné les coordonnées du forum. C'était sympathique Very Happy .
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Lun 23 Avr 2012 - 1:12

Voilà la suite de mes aventures, que vous attendiez certainement avec impatience Smile .

Départ dans la nuit pour faire le tour de mon quartier (assez grand tour), et voir cette histoire de charge à partir de l'intensité des phares.
Démarrage assez facile, avec une batterie mesurée à 11,7.
Je m'arrête là où il n'y a pas de gens qui dorment, je béquille (difficilement), je descends, je contourne par devant et je la regarde droit dans les yeux en donnant un peu de gaz : aucune réaction du phare, qui me regarde avec un air glauque. Ni plus ni moins de luminosité. Peut-être n'ai-je pas poussé le régime assez haut ?
Résigné, je prends le chemin du retour, et coup de théâtre, le moteur s'arrête (j'étais à bas régime). Je kicke, ça repart. 200 mètres plus loin, il s'arrête encore, et même avec l'inertie de l'engin qui continue sur sa lancée, ça ne repart pas. Je kicke et reckique, rien. Là, une intuition soudaine Idea J'arrête le phare, je kicke, ça démarre ! Je remets le phare, ça s'arrête encore. J'enlève le phare, je reckike, ça redémarre... et je rentre au garage sans lumière, mais sans encombre, en passant devant le commissariat, qui dort.
Voilà. Après ces événements, la batterie est à 11,5.
Je l'apporte chez moi, je la met au secteur, et en 3/4 d'heures, elle est remontée au dessus de 12.

Ma conclusion naïve : la batterie est bonne puisqu'elle charge bien sur le secteur. Toutes choses égales par ailleurs, une batterie qui charge sur le secteur pourrait-elle avoir un défaut particulier pour décharger sur la bécane en roulant ? Je suppose que non.
Donc le défaut est dans le circuit de charge, qui à ma connaissance est constitué d'un alternateur, d'un régulateur, et d'un certain nombre de fils qui vont dans tous les sens Crying or Very sad .

Ce diagnostic vous semble-t-il correct ? Que faire à partir de là Question Question Question Question Question

Ah, j'oubliais : l'ampèremètre est amorphe, toujours à zéro, ne monte ni ne descends. Pourrait-il être le responsable ?
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  norton le Lun 23 Avr 2012 - 10:22

S'il n'y a pas d'augmentation d'intensité de tes codes du ralenti a 2500 t , c'est que ta moto ne charge pas !
Fais l'expérience sur ta voiture ,tu verras que le test ne laisse aucun doute !
Je ne sais pas quel modèle de BSA que tu as , si le modèle est "récent" , cela veut dire que tu as alternateur , batterie bobine ou boitier électronique , il suffit alors que tu changes ta cellule redresseuse .
Si tu as dynamo ,il suffit que tu changes le régulateur ou de controler les charbons de ta dynamo .
Un alternateur d'anglaise , lui ne tombe jamais en panne ,il est noyé dans de la résine , seul le fil qui en sort peut se couper !
norton
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 68
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  philippe c le Lun 23 Avr 2012 - 14:02

Ben moi, résine ou pas, j'ai déjà eu un stator dont une partie du bobinage avait cramé entrainant une charge insuffisante. Comme la moto (T120) était équipée d'un allumage électronique, je calais à l'arrêt si je laissais le code allumé.

philippe c

Messages : 399
Date d'inscription : 13/10/2009
Age : 63
Localisation : Hauts de Seine/ Littoral Pas-de-Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  single malt le Lun 23 Avr 2012 - 14:59

il semblerait que ton circuit de charge pose problème, là pour vérifier il faut être METHODIQUE, avant de tester quoi que ce soit vérifies les connexions ou les fils endommagés en limite de rupture exemple les fils du stator de l'alternateur, fusible sur le circuit de charge s'il y en a un etc..
single malt
single malt

Messages : 2250
Date d'inscription : 02/12/2007
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty stator

Message  madex 53 le Lun 23 Avr 2012 - 15:00

Bonjour idem pour moi stator qui charge mais baterie faiblarde eclairage comme une mobylette sur petit trajet charge corecte apres 3500tr depui le stator neuf tous va bien j ai tjr 13volt au repos.sur une norton mk3.
madex 53
madex 53

Messages : 1086
Date d'inscription : 28/09/2010
Age : 67
Localisation : 53 la mayenne son calme et sa verdure.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  gigi le Lun 23 Avr 2012 - 16:49

Moi aussi, j'ai eu ce problème de stator /
Dans l'ordre :
-Ouvrir le phare et contrôler le branchement de l'ampèremètre , éventuellement le shunter pour essai .
- déposer la selle et vérifier le branchement de la cellule et sa mise à la masse . trois fils : vert/jaune d'un coté , marron/bleu au centre , vert/blanc de l'autre , et une mise à la masse rouge par dessus au centre .
- regarder sous le té inférieur , et contrôler le branchement de la Zener (au milieu de la jolie pièce en alu coulé ) une grosse cosse arrive dessus avec un fil double marron bleu , et il doit y avoir une bonne grosse masse rouge .
S'il y a un gros cylindre bleu près de la batterie avec un fil marron/bleu et une masse , le débrancher et isoler ces fils .
Bon ,ça c'est le BABA, ça se fait en 5 ' et sans outils spéciaux , après .... Suspect

gigi
gigi

Messages : 1975
Date d'inscription : 29/11/2007
Age : 65
Localisation : Le pays de la betterave, mais plus haut...ou le bas des Hauts de France , c'est comme on veut ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Lun 23 Avr 2012 - 20:02

Merci à tous pour ces pistes à explorer. Je vais quand même d'abord changer la batterie, car celle-ci n'est pas toute neuve, et même si elle se recharge bien sur le secteur, il n'est pas exclus qu'elle soit détériorée après un hivers difficile.

Prochain essai avec batterie neuve ces jours-ci...

A50 prise en main, démarrage à froid - Page 2 Dernie12
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  norton le Jeu 26 Avr 2012 - 18:19

C'est marrant , tu finis par le début !
norton
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 68
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty a 50

Message  madex 53 le Jeu 26 Avr 2012 - 19:42

salut la meilleure solution pour cette moto c est la confier a une persone compétente reprendre les réglages et controler la charge.il n y a rien de catastrophique tous semble lié. Cool
madex 53
madex 53

Messages : 1086
Date d'inscription : 28/09/2010
Age : 67
Localisation : 53 la mayenne son calme et sa verdure.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 27 Avr 2012 - 0:49

norton a écrit:C'est marrant , tu finis par le début !
Oui, c'est marrant. Mais je m'étais persuadé que si la batterie se chargeait sur le secteur, c'est qu'elle était bonne. Bon, il parait que ce n'est pas si sûr...

madex 53 a écrit:salut la meilleure solution pour cette moto c est la confier a une persone compétente reprendre les réglages et controler la charge.il n y a rien de catastrophique tous semble lié. Cool
Oui, si la nouvelle batterie ne tient pas la charge, je l'emmène chez Valdevit.
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 27 Avr 2012 - 20:29

Du nouveau :

J'ai acheté une batterie, et je l'ai chargée jusqu'à 13,73. Une fois posée, elle donne 12,95.
J'ai regardé les bougies aussi, elles étaient complètement noires, charbonneuses. J'en ai mis de neuves.

J'ai mis un certain temps à la faire démarrer (5mn). Puis tout s'est bien passé, j'ai roulé dans le bois de Vincennes à peu près une heure et demi. Le ralenti tenait, je l'ai arrêtée volontairement plusieurs fois (en coupant le contact), elle a toujours redémarré du premier coup. Il me semble qu'elle monte bien en régime et qu'elle fonctionne très bien, quoique je n'ai pas d'éléments de comparaison. Au retour, j'ai branché les phares, pour accentuer le problème si jamais il y a un défaut sur le circuit de charge.

A l'arrivée, la batterie accusait 12,44 volts, c'est-à-dire qu'elle avait perdu 1/2 volt. Je ne sais pas si c'est significatif, donc je ne sais pas encore si mon problème de charge est résolu. D'autre part, le fait de monter le régime ne semble pas avoir de conséquence sur l'intensité lumineuse des phares.

Mais d'autre part, les bougies neuves étaient de nouveau complètement noire charbonneuses Evil or Very Mad . Donc je suppose que outre le problème d'allumage, en suspens, il y a aussi un problème de carburation, laquelle serait trop riche.

De toutes façon, je vais la porter à réviser dès que possible (pas avant, au mieux, la semaine prochaine, à cause des fêtes). ce sera aussi une occasion de faire connaissance avec le professionnel.

En attendant, j'aimerai faire quelque chose. N'ayant aucune pratique, ou trop ancienne, je pense que je ne parviendrai pas à régler le mélange. Dans ces conditions, je me demande si je ne pourrai pas démonter le carbu, comme certains me l'ont conseillé sur ce fil de discussion (au début). Ça me ferait un peu d'expérience...
Lecachalot
Lecachalot

Messages : 186
Date d'inscription : 25/01/2012
Age : 66
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

A50 prise en main, démarrage à froid - Page 2 Empty Re: A50 prise en main, démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum