A50 prise en main, démarrage à froid

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: A50 prise en main, démarrage à froid

Message  norton le Ven 27 Avr 2012 - 21:27

Si l'intensité de ton phare n'augmente pas en accélérant depuis le ralenti , c'est sur qu'elle ne charge pas !
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  jean-luc le Ven 27 Avr 2012 - 23:15

Les bougies noires, c'est pas anormal si tu les a démontées après avoir roulé au ralenti.
La richesse au ralenti est normalement un peu forte , mais ça n'a pas d'importance si ton moteur marche bien par ailleurs.
Dès que tu montes en régime, elles doivent s'autonettoyer
Les bougies se lisent après avoir roulé quelques bornes à vitesse soutenue, puis coupé (arrêté complètement) le moteur en débrayant, et s'être garé moteur arrêté en roue libre sur l'élan.

On l'a déjà expliqué plein de fois, et c'est décrit dans les manuels...Mais on est là pour rabacher les choses, n'est-ce pas ? Very Happy



Dernière édition par jean-luc le Ven 27 Avr 2012 - 23:28, édité 1 fois
avatar
jean-luc
Admin

Messages : 1963
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  jean-luc le Ven 27 Avr 2012 - 23:22

Tu as roulé une heure et demie phare allumé dans Paris, et tu as 12,44 volts ?
C'est que ton circuit de charge marche quand même.
12,95 volts, c'est la tension d'une batterie encore saoûlée par le chargeur...Au repos quelques temps, elle redescend un peu et c'est normal.

Tu as un ampèremètre sur ta brèle ? Qu'est-ce qu'il dit l'ampèremètre quand tu accélères ?
Et quand tu mets les phares moteur arrêté...il accuse franchement une décharge ?


Tu ne dis pas toutes les conditions et résultats de tes essais, alors on ne peut pas donner un avis sûr Evil or Very Mad
Je voudrais bien causer seul à ta moto une demie heure...Mais je ne peux pas... Crying or Very sad
Les choses sont plus faciles à faire en vrai qu'à expliquer dans l'abstrait.

Tu pars dans tous les sens, et chacune de tes actions est approximative et incomplète...C'est pas ta faute mais c'est la raison de ces errances. Wink
La technique , c'est un long apprentissage basé sur ce qu'on apprend...souvent de ses erreurs.
avatar
jean-luc
Admin

Messages : 1963
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 27 Avr 2012 - 23:46

Merci de ces précisions, ça me fait espérer que peut-être le problème a été résolu par le changement de batterie. Surprised Effectivement, j'ai tendance à tourner à bas régime, voir très bas, d''abord parce que j'en ai pris l'habitude avec la voiture pour ne pas trop consommer, et puis par précaution, je crains d'abîmer cet engin, et aussi parce que je ne suis pas encore très à l'aise, pour le moins ! Surtout au retour, dans le passage Charenton, Maison Alfort Alfortville, qui est urbain. Ce n'est pas très rationnel, question de tempérament aussi.

C'était plutôt une heure et demi, pas dans Paris, mais dans le bois de Vincennes, sur des routes limitées à 50 km/h. Et les phares allumés seulement au retour, soit 20 minutes à peine. L'ampèremètre doit être HS, il ne bouge jamais, restant obstinément coincé un peu en dessous du zéro.

En ce qui concerne mes actions, c'est probablement comme tu dis. confused En fait, concrètement, j'ai juste changé les bougies et la batterie. Pour le reste, ce sont des essais. Je me dis qu'il faut bien faire quelque chose, même presque rien, sinon je ne m'y mettrai jamais. Y a pas de raison que j'en fasse moins avec la BSA qu'avec ma Comet4 survitaminée en 1968 (sauf que je ne vais pas tenter de gonfler la BSA, quand même...). pirat
Et puis, on ne peut pas tout apprendre dans les livres. study

Je voudrai en avoir le cœur net au moins pour la partie électrique, donc je vais nettoyer mes bougies et faire une ballade plus longue, disons trois heures, avec le phare allumé tout le temps.


Dernière édition par Lecachalot le Sam 28 Avr 2012 - 0:05, édité 2 fois
avatar
Lecachalot

Messages : 110
Date d'inscription : 25/01/2012
Age : 64
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Sam 28 Avr 2012 - 0:02

A suivre...
avatar
Lecachalot

Messages : 110
Date d'inscription : 25/01/2012
Age : 64
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  norton le Sam 28 Avr 2012 - 9:57

Une carburation est obligatoirement mauvaise si la moto ne charge pas ,surtout avec un allumage électronique !
Alors ne perds pas ton temps .
C'est un gars de plus de 40 ans d'anglaises sans interruption qui te le dit .
Mème ma Commando a un allumage électronique boitier rouge depuis 1997 et depuis ce temps ,cette Commando m'a appris a jamais rouler avec une batterie faible .
Appris ,le terme est juste car le boitier rouge (microprocesseur donc ) ne permet pas de batterie faible car obligatoirement mon avance se décale et je prends des retours de kick hyper violent , c'est un Combat en plus .
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  jean-luc le Sam 28 Avr 2012 - 11:45

Dame ! 40 ans de Combat !
Autorité et et exécution obligatoires ! cheers
Et pas une once de second degré !

L'expérience dispense-t-elle de tenir compte du doute toujours présent dans le domaine technique ?
L'expérience dispense-t-elle de de bien lire toutes les informations et de considérer les avis différents du sien ?
L'expérience ne devrait-elle pas enseigner la modestie dans ses déclarations ?

Rolling Eyes
avatar
jean-luc
Admin

Messages : 1963
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  single malt le Sam 28 Avr 2012 - 11:53

laisses béton le Chacalot ! va voir Didier à Corbeil tu vas gagner du temps et de la sérénité, Cool
avatar
single malt

Messages : 1747
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  norton le Dim 29 Avr 2012 - 10:20

Je prends plaisir a dire cela de cette façon prétentieuse mais non dissimulée comme vous ,car depuis le début sur ce forum ,je m'aperçois que JAMAIS un de vous n'a abonder dans mon sens .
Il y a une hiérarchie établie depuis x temps qui est lourde a supporter dans vos discutions .
Cela doit même vous faire rager de tomber sur un gonz comme moi qui ai tant rouler en BSA et NORTON .
L'absurdité de vouloir regarder l'aiguille de l'ampèremètre plutôt que la luminosité du phare en témoigne , tout comme vouloir régler la carburation avant l'allumage , c'est une aberration mécanique et tout est de cet ordre car vous n'etes pas dans le métier .
Moi je ne cache pas mes pensées , donc vous êtes averti sur ma franchise qui fera de vous des gens peut ètre moins coincés et biaiseux .
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  gigi le Dim 29 Avr 2012 - 12:21

On se calme et on boit frais ...pour paraphraser un des grands classiques du cinéma français Suspect

Tout le monde essaie d'aider , mais il faut y mettre un peu de distance et d'humour ...

Ici ,pas de réacteur 4 susceptible de diverger ...

Et, cher Norton , tu serais surpris si tu connaissais les spécialisations de chacun ... affraid
avatar
gigi

Messages : 1635
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  norton le Dim 29 Avr 2012 - 22:10

Je ne cherche pas a savoir , je constate c'est tout .

Histoire de vous faire sourire ,si je peux ou si je peux me permettre ...
Filmé par FR3 ce matin a Bordeaux .
Allez directement a la 17ème minutes SVP

http://www.pluzz.fr/jt-19-20-aquitaine-2012-04-29-18h59.html )
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Mar 1 Mai 2012 - 16:49

Bonjour à tous,

dernières aventures, que vous attendiez impatiemment, j'en suis sûr Rolling Eyes J'ai repris la route aujourd'hui avec la batterie mesurée à 12,49, c'est à dire à peu près pareil que lorsque je l'ai laissée après ma première ballade (première ballade avec cette batterie neuve) d'une heure.
Dans les bois de Vincennes, c'était vraiment super, je commence à y prendre goût Very Happy !
Là, j'ai roulé une heure et demi, avec les phares. Ca a très bien marché, elle redémarre quand je l'arrête, elle tourne bien, elle tient le ralenti. Mais sur le chemin du retour, petite panne, le moteur s’arrête carrément alors que je suis à très bas régime (en arrivant sur un feu rouge) Evil or Very Mad . Et même avec l'inertie de la bécane, il ne repart pas. Exactement la même panne qui était survenue avec l'ancienne batterie.
Un coup de kick, ça démarre pas, j'éteins le phare, un coup de kick, ça démarre. Je roule un peu, je remet le phare, ça marche, y compris au ralenti, mais j'ai l'impression qu'elle cale un peu plus facilement quand je fais une fausse manœuvre en m'arrêtant au feu rouge.
Enfin je rentre quand même sans plus de problème, toujours phare allumé.
Mais au garage, la batterie est à moins de 11 Crying or Very sad . Bizarrement, elle remonte doucement, et se trouve à 11,54 au bout de 10 mn, comme si elle se rechargeait toute seule Question (et si je mets le phare, toujours moteur arrêté, ça remonte encore un peu plus haut). Je l'emporte chez moi, et là, présentement, elle est à 11,89.
L'ampèremètre, contrairement à ce que je pensais, fonctionne. Il tombe à -4 quand le phare est allumé, et se remet un peu en dessous de 0 quand j’éteins le phare. En aucun cas il ne remonte plus haut (il ne bouge pas si j'accélère, et la luminosité du phare n'augmente pas non plus).
Voilà. Je pense qu'il y a bien un problème sur le circuit de charge, et je vais l'emmener à Corbeil dès que possible.
Ne vous embêtez pas à répondre, puisqu'il n'y a rien de vraiment nouveau.
Merci pour toute l'attention que vous avez porté à mon problème Smile , tout me sera certainement utile, sinon maintenant, un autre jour.
avatar
Lecachalot

Messages : 110
Date d'inscription : 25/01/2012
Age : 64
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 29 Juin 2012 - 1:51

Tout est résolu par Valdevit :

réglages, et remplacement du régulateur. Elle charge maintenant, et démarre en un coup de kick, au lieu de 10.

De plus, remplacement du plateau-pression dans l'embrayage, qui était une pièce moderne, et inadéquate. Remplacée... par un plateau d'origine, et ça marche impec !
Je ne sais pas si je vous l'avais dit, mais à chaud, après une demi-heure de ballade, je n'arrivais plus à avoir le point mort.

Alors, un vrai grand plaisir de reprendre le guidon dans ces conditions !

De plus, personne très sympathique.

Smile Very Happy Smile bounce bounce
avatar
Lecachalot

Messages : 110
Date d'inscription : 25/01/2012
Age : 64
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Antimoine le Ven 29 Juin 2012 - 14:17

Cool Very Happy Content pour toi Wink
avatar
Antimoine

Messages : 264
Date d'inscription : 20/11/2010
Age : 48
Localisation : Dans le "neuf-trois"

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Lecachalot le Ven 29 Juin 2012 - 14:20

Merci,

et toi, où en es-tu avec la Victor ?

Peux-tu envoyer quelques photos ?
avatar
Lecachalot

Messages : 110
Date d'inscription : 25/01/2012
Age : 64
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A50 prise en main, démarrage à froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum