fumée à la mise en marche à froid de mon a10

Voir le sujet précédent Voir le sujet suivant Aller en bas

fumée à la mise en marche à froid de mon a10

Message  eddy45 le Dim 5 Aoû 2012 - 21:42

Bonjour

Je suis inquiet à la mise en marche à froid de la fumée bleue sort du pot d'échappement de gauche

je pense qu'a chaud cela ne fume plus les copains qui me suivent ne m'ont encore rien dit

pour rappel le moteur a été rfait il y a 600km ; pistons, soupapes,guides ....


Merci
avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  vincent le Mar 7 Aoû 2012 - 10:21

Bonjour Eddy
Est-ce possible que cela soit un passage d'huile aux guides de soupapes. Au risque de dire une bêtise: si la moto reste sur la béquille latérale (inclinée à gauche), accumulation d'huile côté gauche du couvercle de culbuteur, et aspiration de l'huile par la soupape d'admission. Plus de prob quand tu roule puisqu'elle est droite. Si cette idée tient la route, je pense que ce n'est pas grave. J'ai le même phénomène avec une Bonneville de 72

Vincent

vincent

Messages : 93
Date d'inscription : 12/11/2008
Age : 50
Localisation : Belgique, Visé, région liégeoise

Voir le profil de l'utilisateur http://motosvincent.skynetblogs.be

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  eddy45 le Mar 7 Aoû 2012 - 15:37

merci pour ta réponse


je n'ai pas de béquille latérale, je me demande si l 'huile ne descendrait pas dans le bas moteur, mais alors pourquoi il n'y aurais q'un pot qui fume?
avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  jean-luc le Mar 7 Aoû 2012 - 19:32

Mon A10 ne m'a jamais fait ça...
Mais si tes compressions sont bonnes et qu'elle ne fume pas une fois chaude, ça n'a pas l'air alarmant...
Continue le rôdage et surveille le niveau d'huile.
avatar
jean-luc
Admin

Messages : 1967
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  single malt le Mer 8 Aoû 2012 - 0:22

c'est quoi ton huile?
avatar
single malt

Messages : 1750
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  gafauval le Mer 8 Aoû 2012 - 9:19

Ça me le fait sur la A7. C'est le plus souvent à gauche mais des fois à droite et même aussi les deux pots qui fument. Il faut préciser que j'ai un équilibreur de pot. Je pense que ça vient du wet sumping. A vérifier.
Francis.
avatar
gafauval

Messages : 536
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  eddy45 le Mer 8 Aoû 2012 - 13:46

merci


j'ai mis comme huile de la 10w40 semi synthetique
avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  gafauval le Mer 8 Aoû 2012 - 14:45

eddy45 a écrit:merci
j'ai mis comme huile de la 10w40 semi synthetique
Ce n'est peut être pas ce qu'il y a de mieux pour nos moteurs mais ton problème restera entier avec de la 20W50 minérale. Il faut chercher aussi ailleurs.
Francis.
avatar
gafauval

Messages : 536
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  single malt le Mer 8 Aoû 2012 - 17:13

ça ne sert a rien la semi machin pour ces types de moteurs, 20W50 pour bagnole et pis c'est tout! par contre même avis que les autres, t'inquiètes pas sur les miennes c'est courant que ça fume un peu au démarrage le temps que les segments se dilatent Cool
avatar
single malt

Messages : 1750
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  eddy45 le Mer 8 Aoû 2012 - 18:38

bonjour à tous


je ne m'inquiette plus , je viens de prendre les compressions idem aux deux cylindres.

vais suivre vos conseilles et mettre de la 20w50

encore merci
avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

huile

Message  madex 53 le Mer 8 Aoû 2012 - 19:04

Slt moi je met de la total activa 3000 en 20/50 dans la commando et mes bsa ca va plutos bien et on en trouve partous.
avatar
madex 53

Messages : 822
Date d'inscription : 28/09/2010
Age : 65
Localisation : 53 la mayenne son calme et sa verdure.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  vincent le Mar 14 Aoû 2012 - 9:58

Bonjour Eddy
As-tu essayé le changement d'huile? Est-ce que cela change quelque chose?

Vincent

vincent

Messages : 93
Date d'inscription : 12/11/2008
Age : 50
Localisation : Belgique, Visé, région liégeoise

Voir le profil de l'utilisateur http://motosvincent.skynetblogs.be

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  eddy45 le Mer 15 Aoû 2012 - 16:02

non pas encore essayé j'ai préparé la Fn pour le Liège Nancy.

avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  norton le Dim 19 Aoû 2012 - 9:29

Alors quand tu dis que ton moteur a été refait et qu'il fume d'un coté , cela veut dire qu'il a été mal refait !
Je m'explique , tes guides de soupape ont été emmanchés dans la culasse sans se préoccuper des jeux de serrage !
En clair , ta culasse est fendue au niveau d'un guide .
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  jean-luc le Dim 19 Aoû 2012 - 10:28

norton a écrit:Alors quand tu dis que ton moteur a été refait et qu'il fume d'un coté , cela veut dire qu'il a été mal refait !
Je m'explique , tes guides de soupape ont été emmanchés dans la culasse sans se préoccuper des jeux de serrage !
En clair , ta culasse est fendue au niveau d'un guide .

C'est une possibilité mais pas une certitude.
Si les compressions sont bonnes et identiques, la fente éventuelle n'est pas bien grosse alors.
Pour fêler une culasse fonte, il faut y aller de bon coeur.
avatar
jean-luc
Admin

Messages : 1967
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  gafauval le Dim 19 Aoû 2012 - 12:52

Moi je mise toujours sur du wat sumping (pong Razz ).
Francis.
avatar
gafauval

Messages : 536
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  norton le Dim 19 Aoû 2012 - 19:25

Justement a croire que la fonte est plus costaud que l'alu ,c'est vrai , on oublie que les tolérances de serrage sont tellement importantes a vérifier, que aucun acier résiste a un emmanchement trop serré plus encore quand c'est de la fonte !
Pour moi cela frise la certitude !
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  eddy45 le Lun 20 Aoû 2012 - 15:45

dans ce cas elle ne fumerait pas aussi a chaud ?
parce à chaud rien!
avatar
eddy45

Messages : 77
Date d'inscription : 12/10/2011
Localisation : belgique

Voir le profil de l'utilisateur http://mamotobelge.voila.net/

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  norton le Lun 20 Aoû 2012 - 16:56

effectivement !
avatar
norton

Messages : 300
Date d'inscription : 10/02/2012
Age : 66
Localisation : PESSAC 33600

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: fumée à la mise en marche à froid de mon a10

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum