A65 qui péte

Voir le sujet précédent Voir le sujet suivant Aller en bas

A65 qui péte

Message  Poulflèche le Mar 4 Sep 2012 - 13:46

Salut à tous,

Voilà mon problème, quand je démarre la A65L elle tourne au ralenti sans problème et si je mets les gaz elle se coupe et provoque une explosion dans l'échappement. Je remplis de nouveaux les cuves et elle redémarre mais juste au ralenti.
Moteur ok, joint de culasse nouveau, réglage allumage boyer ok, jeu aux soupapes ok. Arrivées d'essence avant carbu ok.
J'ai juste vu que quand j'appuie sur le bouton pour alimenter les cuves de carbus, celle de droite prend plus de temps que la gauche pour se remplir et quand la cuve est pleine l'essence sort beaucoup moins fort que la gauche. Tout mes filtres sont super propres.
Serait-ce un problème de flotteur??
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  rene gillet le Mar 4 Sep 2012 - 21:29

Symptômes flagrants d'une batterie peu ou pas chargée ..... !

rene gillet

Messages : 44
Date d'inscription : 04/03/2012
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Poulflèche le Mer 5 Sep 2012 - 19:39

J'avais déjà vérifié mais la batterie chargée et ok
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  rene gillet le Mer 5 Sep 2012 - 22:52

Je ne pense pas que ce soit un problème de carburation, je persisterais sur une mauvaise étincelle aux bougies ou au mauvais moment ??

rene gillet

Messages : 44
Date d'inscription : 04/03/2012
Localisation : France

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Oncle Emile le Sam 12 Jan 2013 - 22:32

T'a surement déjà trouvé mais ça ressemble à de l'eau dans le gaz. Bon départ, étouffe dès qu'on donne du gaz.
Ma 441 me faisait ça chaque que fois qu'il pleuvait. Je vidais la bol de la flotte et c'était reparti. Very Happy

Oncle Emile

Messages : 18
Date d'inscription : 22/12/2012
Age : 66
Localisation : St-Côme, Québec

Voir le profil de l'utilisateur http://mimilemoto@yahoo.ca

Revenir en haut Aller en bas

Re: A65 qui péte

Message  gigi le Dim 13 Jan 2013 - 14:52

Oui une bulle d'eau dans le fond de la cuve , ça peut faire ça ...et vu la condensation qu'on a en ce moment !!!! monkey
avatar
gigi

Messages : 1621
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  patricknorton1214 le Mar 15 Jan 2013 - 21:56

Un vieux truc : l'eau n'est pas miscible avec l'essence mais avec l'alcool , oui , l’alcool est miscible avec l’essence , mets un verre d'alcool a bruler dans ton réservoir pour faire passer l'humidité . Une goute d'eau dans le carbu se vaporise et met du temps a passer , du moins c'est ce qu'on dit , quand j'y pense ( pas souvent ) je le fais , jamais eu ce genre de soucis , mais est ce que je l'aurai eu si ...

patricknorton1214

Messages : 88
Date d'inscription : 11/07/2010
Localisation : 28 chauffours

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Poulflèche le Mar 15 Jan 2013 - 22:19

Je crois que j'ai trouvé. En fait le flotteur du carbu droit est félé à la hauteur de l'axe.
Le flotteur se met de travers et se bloque. Pour moi pas assez d'essence.
Je dois en trouver un et essayer.
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Poulflèche le Sam 6 Avr 2013 - 19:16

Voila, j'ai remonté mes carbus. Tout est en ordre avec l'essence.
Mon problème persiste. J'ai placé une nouvelle batterie et vérifié l'allumage Boyer via l'article "motos anglaises" qui est bien détaillé pour faire le controle du boitier électronique. Alimentation ok 12,8V. Masse ok. L'étincelle est là à la coupure contact, elle est là quand je touche les deux fils qui viennent du capteur. J'ai vérifier le cablage au capteur et c'est ok. Quand je kicke j'ai de temps en temps une étincelle aux bougies mais pas régulièrement

Ils disent qu'ils faut vérifier l'aimantation du capteur en mettant une rondelle d'acier sur les aimants et si c'est bon on doit pouvoir lever le capteur démonté par la rondelle. Sur un aimant c'est ok et sur l'autre, plus aucune aimantation.

Qui a déjà eu un problème similaire? Est-ce possible de changer uniquement le capteur ou faut-il remplacer le kit allumage complet?

D'avance merci de vos lumières car je patine dans la ... et je commence à mes prendre la tête. Encore bien qu'ici c'est encore l'hiver et qu'il fait dégue pour rouler
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  jean-antoine le Sam 6 Avr 2013 - 20:43

J'ai eu un peu ce genre de problème ,mon A65 pétait quelquefois au démarrage , mais surtout calait en roulant , subitement , comme une panne d'essence , et redémarrait en général au bout de quelques secondes...Jusqu'au jour ou elle a pétouillé en roulant , a calé a l'entrée de Carpentras , et y restée ! Le Boyer était tout chaud , en courjus (l'ampèremètre était pas content). Retour sur la remorque , et remplacement du Boyer par un Pazon...et ça roule !
avatar
jean-antoine

Messages : 46
Date d'inscription : 15/07/2012
Age : 62
Localisation : 13430 Eyguieres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  jean-pierre le Dim 7 Avr 2013 - 23:08

si le Boyer est vieux ce qui arrive c'est que la soudure des fils ne fasse plus bien son office ,cela est du a la rigidité du fil employé par Boyer
il faut aussi vérifier que les deux tétons soient bien d'équerre par rapport au plateau si ils sont de travers cela les éloignent du rotor ,il peut aussi arriver sur certains moteur que le cône soit un poil profond ce qui éloigne aussi le rotor,la solution préconisée dans ce cas par Boyer c'est de gonfler le cône du rotor avec une bande de clinquant cela fait un peu bricolage mais je l'ai fait sur une Norton en découpant une boite de bière et ça ne bouge pas
avatar
jean-pierre

Messages : 133
Date d'inscription : 02/12/2007
Age : 63
Localisation : ardeche motorcycle club

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Poulflèche le Mer 5 Juin 2013 - 23:59


Me voilà de retour à Dijon. L' A 65 a tourné à merveille. Après remplacement du boitier d'alumage, tout est parfait. cheers cheers
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  gigi le Jeu 6 Juin 2013 - 9:40

Je continue contre vents et marées à utiliser des vis piétinées ...et n'ai jamais de problèmes ...

Dès que je vois passer des bouts d'avance automatique Lucas , j'achète, normalement , je peusx rouler jusqu'en 2050 ! Wink
avatar
gigi

Messages : 1621
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Poulflèche le Jeu 6 Juin 2013 - 11:27

Tu as raison Gigi. Mais quand j'ai acheté la mienne elle était déjà montée avec l'électronique.
Sur mes autres vieilles, je garde toujours les vis.
avatar
Poulflèche

Messages : 155
Date d'inscription : 28/03/2008
Age : 46
Localisation : Entre l'Ourthe et l'Aisne Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  philippe c le Jeu 6 Juin 2013 - 14:55

Moi pareil, après une panne due au Boyer sur ma Bonneville, j'ai redécouvert les vis platinées.

philippe c

Messages : 295
Date d'inscription : 13/10/2009
Age : 62
Localisation : Hauts de Seine/ Littoral Pas-de-Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A65 qui péte

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum