J'ai rien compris !

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai rien compris !

Message  jean-luc le Dim 1 Mai 2011 - 20:58

ma fidèle AJS 18...
je l'utilise régulièrement, elle ne bouffe pas d'huile et démarre toujours ...Pousse bien...tout le monde veut rouler sur elle !

Ce matin, en kickant pour partir pour une longue journée dans les Cévennes...
PLUS de compression ! Rien: un peu comme si le lève soupape était actionné en permanence...
Je prends la Road Rocket en me promettant ce soir de causer à l'AJS.

Donc, ce soir, je vérifie le jeu aux culbus : la soupape d'échappement un peu bridée...je lui remet un peu de jeu , pensant avoir trouvé la panne...mais toujours pas de compression: je kicke à la main sans aucune sensation de compression.

Par acquis de conscience , je mets 3 giclées d'huile par le trou de bougie et là : miracle ! la compression esr revenue et elle démarre comme un charme.
Je rekicke : à chaud, à froid : super compression : je monte sur le kick et il ne descend qu'en actionnant le décompresseur : en pleine forme !

Que s'est-il passé ?
la segmentation semble en cause, mais pourquoi c'est revenu nickel ?
Le moteur a été refait ( réalésage ) il y a quelques milliers de bornes et ne donne aucun signe de faiblesse .
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  PIAF le Dim 1 Mai 2011 - 22:52

...les voies du seigneur sont impénétrables !
Tout les monos font ça un jour ou l'autre... c'est comme ça ! Rolling Eyes

PIAF

Messages : 194
Date d'inscription : 13/03/2009
Age : 60
Localisation : La Loupe 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  gigi le Lun 2 Mai 2011 - 8:58

C'est bien vrai ...

Ma Veloce particulièrement ...2 semaines sans tourner et on a l'impression que quelqu'un a volé les soupapes ...

Le B50 une fois de temps en temps ...

Et le B40 quasi jamais ... pig
avatar
gigi

Messages : 1607
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  Komar le Lun 2 Mai 2011 - 9:36

Salut camarades mono-istes,
ma Bullet aussi me l'a fait deux ou trois fois... segments qui tournent (coupes qui s'alignent) ? Bout de calamine baladeur en stationnement irrégulier sur une portée de soupape ?

Après quelques coups de kick, ça redevient normal.
avatar
Komar

Messages : 88
Date d'inscription : 11/08/2009
Age : 52
Localisation : 93

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-luc le Lun 2 Mai 2011 - 11:20

Si j'ai bien compris, ce qui doit me surprendre, c'est que ça ne me soit pas arrivé avant , c'est ça ?

Pour vous récompenser , une image de la Road Rocket en bonne compagnie , hier lors de l'excellente sortie du MC de l"âne à deux roues de Bessan :




avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  Komar le Lun 2 Mai 2011 - 11:48

Oh, la charmante madame ! Elle ressemble un peu à Bernadette Lafont (jeune)... même regard mutin.
avatar
Komar

Messages : 88
Date d'inscription : 11/08/2009
Age : 52
Localisation : 93

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  PIAF le Lun 2 Mai 2011 - 13:15

...même chassis ! What a Face

PIAF

Messages : 194
Date d'inscription : 13/03/2009
Age : 60
Localisation : La Loupe 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-luc le Lun 2 Mai 2011 - 13:54

Komar a écrit:Oh, la charmante madame ! Elle ressemble un peu à Bernadette Lafont (jeune)... même regard mutin.

Nous avons les mêmes goûts : pour les motos et... les dames ! Wink
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  CLAUDEDEBESAC le Mar 3 Mai 2011 - 1:25

Pas mal ......................... La BSA ......................
Alors comme ça l'AJS te fait des misères Wink

CLAUDEDEBESAC

Messages : 463
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-luc le Mar 3 Mai 2011 - 11:08

CLAUDEDEBESAC a écrit:Pas mal ......................... La BSA ......................
Alors comme ça l'AJS te fait des misères Wink

Des misères...je souhaite à tous les possesseurs d'anglaise d'avoir aussi peu de misères que moi avec cette AJS .
J'ai fait une centaine de bornes hier en duo avec elle : R.A.S. ça pousse, ça freine, c'est maniable et plutôt confortable avec ses 2 selles .
Cette perte de compression n'était qu'un caprice de moto jalouse .



avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  gafauval le Mar 3 Mai 2011 - 20:42

J'ai eu aussi ce phénomène sur une japonaise...comme quoi (XT500). Elle calait au feu rouge par exemple et je kickais dans du beurre. Après avoir bien savaté ça redevenait normal. Je n'ai jamais sus pourquoi. En 110000 Km elle a dût faire ça 3 ou 4 fois. Je suis toujours preneur d'une explication.
Francis.
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-luc le Mar 3 Mai 2011 - 21:49

La giclée d'huile qui a résolu mon problème, ça oriente nettement sur la segmentation quand même.
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  gafauval le Mar 3 Mai 2011 - 21:57

Moi, ça repartait uniquement en savatant vilain dans le caniveau. Je pense que l'huile une fois avalée ne fait plus son effet. Le coup de l'huile est connu pour savoir si les compressions sont faibles à cause des soupapes ou des segments. Une giclée dans le cylindre et si les compressions remontent c'est que ça vient des segment si non ce sont les soupapes soupapes.
Francis.
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-luc le Mer 4 Mai 2011 - 8:13

gafauval a écrit:Moi, ça repartait uniquement en savatant vilain dans le caniveau. Je pense que l'huile une fois avalée ne fait plus son effet. Le coup de l'huile est connu pour savoir si les compressions sont faibles à cause des soupapes ou des segments. Une giclée dans le cylindre et si les compressions remontent c'est que ça vient des segment si non ce sont les soupapes soupapes.
Francis.

Bien sûr que le coup de l'huile ne dure que le temps de la bruler...mais là , ça a redonné immédiatement et définitivement de la compression .
N'empèche que pour réduire la compression à zéro , puis la retrouver au mieux de sa forme après le démarrage, c'est assez surprenant .

Mais si vous me dites que ça vous arrive de temps en temps et qu'il ne faut pas s'inquiéter, je vais oublier l'incident.
Pour une fois qu'une panne est résolue sans rien démonter...on ne va pas se plaindre.

avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  gafauval le Mer 4 Mai 2011 - 8:33

Remarque que ça le fait peut être aussi sur les multicylindres mais comme les petits copains entraînent ça passe inaperçu ou comme un manque de pêche momentané.
francis.
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  philippe c le Mer 4 Mai 2011 - 9:37

J'ai déjà eu ça plusieurs fois sur ma Bonneville aussi, et évidemment sur mes Veloces.

Je confirme qu'il n'est pas indispensable de remplacer les segments à chaque fois!

philippe c

Messages : 294
Date d'inscription : 13/10/2009
Age : 61
Localisation : Hauts de Seine/ Littoral Pas-de-Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  tribord le Lun 9 Mai 2011 - 19:42

Bonsoir,
les segments sont restés collé. A l'époque sur ma B31, je lui faisait avaler de temps en temps un peut de ricin pur(avec une seringue dans l'admission) ça évitait souvent ce désagrement.
avatar
tribord

Messages : 50
Date d'inscription : 05/12/2010
Localisation : Allauch 13190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  PIAF le Mar 10 Mai 2011 - 10:24

...boaaaf ,tant que cela arrive que de temps en temps ,faut pas s'inquiéter...d'ailleurs à ce propos ,
autrefois ,on disait UNE monocylindre et non pas UN mono !
Ce type de saute d'humeur... pour le moins mysterieux , ne révèle t'il pas le coté féminin de nos mémères ! What a Face
...mmmh ?

PIAF

Messages : 194
Date d'inscription : 13/03/2009
Age : 60
Localisation : La Loupe 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  titicamboui le Jeu 19 Juil 2012 - 17:46

Il vient de m'arriver la même chose sur mon b33 ! Etonnant, non ?!?!

titicamboui

Messages : 48
Date d'inscription : 25/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  fred le Jeu 19 Juil 2012 - 18:30

Plus on a de bécanes , plus souvent ça arrive Very Happy ...... comme on ne peut pas les chevaucher toutes en même temps tongue , enfin moi j'y arrive pas !, eh bien celle que l'on délaisse sont jalouses .... elles nous font le coup de la compression absente ! chez les humains on appel "depression" Laughing Laughing , soupapes collées ? segments collées?
confused , le mystére s'épaissit , je pencherai plutôt pour les soupapes , encore une fois la loi implacable de statistique va s'imposer : la Rudge a quatre soupapes , ben elle le fait 2 fois plus souvent que les BSA ...... cheers cheers ? C'est pas plus naze qu'autre chose comme théorie !
Fred
avatar
fred

Messages : 515
Date d'inscription : 30/11/2007
Age : 54
Localisation : 78 saint cyr l'école

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  jean-pierre le Jeu 19 Juil 2012 - 23:58

ça le fait aussi quand c'est super noyé j'ai même connu une tr7 qui le faisait quand elle restait au starter
un bon démarrage a la poussette et ça repart
avatar
jean-pierre

Messages : 133
Date d'inscription : 02/12/2007
Age : 63
Localisation : ardeche motorcycle club

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  titicamboui le Ven 20 Juil 2012 - 0:23

Je revenais de faire un p'tit tour et je me suis rendu compte que je n'avais pas remonté totalement le starter. Le phénomène est apparu après...

titicamboui

Messages : 48
Date d'inscription : 25/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  Michel le Ven 20 Juil 2012 - 9:13

Ma B33 de 57 me fait ça aussi si je la laisse dormir trop longtemps. Une fois le moteur démarré, la compression normale revient pour des semaines. Ma B31 dont le moteur a été refait à neuf ne me l'a jamais fait. Surement un peu de calamine dans les gorges du piston qui colle les segments.

Michel

Messages : 225
Date d'inscription : 26/08/2008
Localisation : Cherbourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  onra abonchab le Sam 21 Juil 2012 - 15:52

Ce qui t'arrive n'est à mon avis pas bien grave, une soupape est restée ouverte bloquée dans son guide.

En mettant une giclée d'huile dans le trou de bougie, tout est retombé sur le siège: voilà.

Ça arrive quelquefois sur les gros mono-cylindres; la SR notamment mais je l'ai aussi constaté sur VELOCETTE;

Quand tu arrêtes un gros mono, il faut toujours le faire sur la compression: au moins les deux valves sont posées et l'air ne rentre pas, ce qui évite le problème.


onra abonchab

Messages : 72
Date d'inscription : 28/05/2012
Age : 68
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai rien compris !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum