Encore serrée !!!

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Encore serrée !!!

Message  gilles le Dim 26 Mar 2017 - 21:35

Bonjour a tous; j'en appelle a votre expérience ... J'ai restauré une bsa a 65 de 1966, je pense avoir tout fait dans les regles: roulement de vilo neuf, bague bronze neuve rectifiée par un pro, remplacement de toutes les autres bagues bronze également, guides neufs soupapes neuves, coussinets neufs... enfin de compte il ne reste guère que le vilo lui meme et l'arbre a came d'origine ! IL y a deux ans je sors la moto et effectue environ 2000 bornes sans soucis. Je profite de l'hiver pour paufiner ma partie cycle. Fier du résultat, je sors la moto au printemps et circule normalement pendant quelques temps (environ 1000 km). Quand un beau matin partant de chez moi alors que je roulait tout doux ma roue arriere se bloque ! serrage de la bague bronze sur le villebrequin ! Bon, ça arrive, l'avais je bien préchauffé ? J'AVAIS monté un filtre a huile de norton commando sur le retour d'huile. J'ai entendu dire qu'il fallait éviter de "gener" la circulation d'huile avec quoi que ce soit d'additionnel . Et enfin je sais qu'il ne faut pas trop compter sur la pompe a huile d'origine en alpax qui peux se dégrader sous l'effet des huiles modernes ou simplement lacher. Résigner je recommence la refection du moteur: achat d'une bague neuve, rectification, et changement du roulement a rouleaux par sécurité. JE supprime mon filtre a huile et adapte une magnifique pompe a huile haut débit de chez SRM.
Confiant ,je remet tout ça en route et commence un petit rodage... Apres 1000 km , BOOM ! rebelote ! serrage de la bague, je suis dégouté.
Les deux fois, j'ai demandé un jeu de 3 centièmes au rectifieur. Peut etre est ce trop juste ? Enfin, si quelque un a une idée a me soumettre quant a une eventuelle erreur ou oublis de ma part lors de ma restauration, je suis preneur. Merci a vous.
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  single malt le Dim 26 Mar 2017 - 22:08

expérience glaçante!c'est flippant, je suis aussi en train de refaire le moteur de la mienne je croise les doigts., pour les 3/100 de jeu à la bague c'est correct ,2 a 2.5/100 c'est bon on a eu une discussion récente sur ce sujet. "A65 roulement vilo"
quel type de bague bronze et quelle provenance?
avatar
single malt

Messages : 1763
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Dim 26 Mar 2017 - 22:20

Je me fourni chez SRM, la boite qui a développé le kit roulement a aiguilles  pour remplacer ces saletés de bagues bronze. En principe c'est du sérieux, ils font dans la qualité.
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Dim 26 Mar 2017 - 22:23

j'ai souvent entendu parler de bagues "coulées" comme une bielle avec un bruit caracteristique... Mais moi, ça serre !
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  philippe c le Dim 26 Mar 2017 - 22:45

Est-ce que cela ne pourrait pas venir du ressort du clapet de décharge qui serait avachi ou bien pas du bon modèle?

philippe c

Messages : 298
Date d'inscription : 13/10/2009
Age : 62
Localisation : Hauts de Seine/ Littoral Pas-de-Calais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  single malt le Dim 26 Mar 2017 - 23:55

les bagues avec régul rapporté surtout les re fabrications peuvent avoir la partie interne qui tourne et obstrue les arrivées de graissage. Autrement il faut incriminer le circuit d'huile . Pas facile! Razz .
Le retour dans le résevoir se fait bien?
Vérifier le clapet de décharge OPRV en anglais comme le préconise Philippe C
avatar
single malt

Messages : 1763
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  lightning le Lun 27 Mar 2017 - 1:33

Bonjour à tous
Je verrai bien le clapet de décharge bloquer en pleine ouverture surtout que la premiere fois tu as fais pas mal de bornes avant de serrer .La bague avait eu le temps de se roder
avatar
lightning

Messages : 489
Date d'inscription : 25/10/2013
Age : 65
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  STAR TWIN le Lun 27 Mar 2017 - 7:08

Vu de chez moi, je dirai qu'après deux serrages avec deux bagues différentes il faut chercher la cause du côté de la lubrification.  

Clapet de décharge à bille ou clapet à piston ?  Clapet à bille = à éviter d'importance.

Témoin de pression d'huile ou pas ?  En 66 pas de témoin, mais peut-être que des carters plus récents ont été installés ?  Avec ce témoin, on a quand-même une idée de la pression d'huile, car si pour une raison X elle n'est pas correcte le voyant réagit et s'il reste allumé jusqu'à 2000 tours on peut arrêter avant le clash.  En sachant quand-même que la pression peut être correcte sans bénéficier au palier, ce qui pourrait être le cas sur ta machine, pour une raison à déterminer.

Quand je remonte un moteur A65, je passe beaucoup de temps à scruter les passages d'huile et notamment l'alignement des trous de graissage bague/carters.  Il peut aussi y avoir des surprises du genre tuyau d'huile entre réservoir et moteur bouché.  Si, si, vu une fois.

STAR TWIN

Messages : 778
Date d'inscription : 06/08/2015
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  lightning le Lun 27 Mar 2017 - 9:58

Pas faut ou la crépine colmatée mais dans ce cas le retour ne sera pas terrible .
avatar
lightning

Messages : 489
Date d'inscription : 25/10/2013
Age : 65
Localisation : YVELINES

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gafauval le Lun 27 Mar 2017 - 10:14

Bonjour,
J'ai eu sur une Triumph les tuyaux entre réservoir et moteur qui se délitaient à l'intérieur. Des petits bouts partaient de temps en temps pour aller boucher la pompe et serrage moteur de suite. Au contrôle les tuyaux n'étaient pas bouchés, y a pas plus vicieux! Avant de trouver j'ai aussi changé de pompe, nettoyé tout de fond en comble du réservoir au vilebrequin, soufflé partout.... J'avais aussi monté un mano de pression d'huile en provisoire pour surveiller les variations.
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Lun 27 Mar 2017 - 10:24

gafauval a écrit:Bonjour,
J'ai eu sur une Triumph les tuyaux entre réservoir et moteur qui se délitaient à l'intérieur. Des petits bouts partaient de temps en temps pour aller boucher la pompe et serrage moteur de suite. Au contrôle les tuyaux n'étaient pas bouchés, y a pas plus vicieux! Avant de trouver j'ai aussi changé de pompe, nettoyé tout de fond en comble du réservoir au vilebrequin, soufflé partout.... J'avais aussi monté un mano de pression d'huile en provisoire pour surveiller les variations.


Hoooo, ça ce serait bien le genre de connerie qui pourrait m'arriver ! merci, je vais me pencher la dessus.
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Lun 27 Mar 2017 - 10:37

Alors , en ce qui concerne la bague, elle est d'une seule piece en bronze "solid phosphur". Lors du premier serrage, j'avais le clapet de décharge d'origine. J'ai ensuite investi en meme temps que dans la pompe a huile dans un modele de chez SRM présentant des usinages plus sérieux afin d'optimiser la pression. Donc, clapet hors de cause.
Malheureusement je n'ai pas de témoin de pression (bien dommage) . Est il possible d'en adapter un sur mon moteur de 66 ?
Je vais une nouvelle fois mettre le moulin en petits bouts et inspecter sérieusement le circuit d'huile ...
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  STAR TWIN le Lun 27 Mar 2017 - 11:11


STAR TWIN

Messages : 778
Date d'inscription : 06/08/2015
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  single malt le Lun 27 Mar 2017 - 12:32

comme tu vas tout démonter, vérifie les coussinets si il y a eu défaut de graissage au palier il y a pas de raison que les coussinets ne soient pas secs. Evil or Very Mad
Si tu as pu faire 1000kms avant serrage c'est que le graissage a fonctionné au départ et que tu as eu un ennui dans les derniers Kms.
avatar
single malt

Messages : 1763
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gigi le Lun 27 Mar 2017 - 14:20

Et une toute bête prise d'air sur l'aspiration ??

Ce qui fait que ta pompe aspire de l'air , au lieu de l'huile ... Suspect ce qui graisse beaucoup moins bien !!!

Sur les noiraudes , il faut être très vigilant à ce niveau !!!
avatar
gigi

Messages : 1646
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  STAR TWIN le Lun 27 Mar 2017 - 14:33

Ok, mais deux fois de suite avec changement de la pompe je demande à voir.

STAR TWIN

Messages : 778
Date d'inscription : 06/08/2015
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gigi le Lun 27 Mar 2017 - 14:43

Oui, mais avant la pompe ??? banjo de sortie , raccord d'entrée, prise d'air entre le corps de pompe et le carter .... affraid
avatar
gigi

Messages : 1646
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  STAR TWIN le Lun 27 Mar 2017 - 14:57

Y a pas de banjo sur une A65, que des durites à colliers et un raccord alim/retour plaqué par une vis sous le carter de distrib.  Toute fuite à l'un de ces endroits laisserait couler l'huile à l'extérieur.  Prise d'air entre le corps de pompe et le carter ça peut se produire si le serrage a été négligé, ce que j'éviterais avec une pompe à 400 Roros, mais pourquoi pas. En général dans ce cas le plus gros de l'huile passe directement dans le bas moteur jusqu'au "wet sumping" mais je n'ai pas d'expérience perso dans le genre.  Je penche plutôt pour une grosse connerie tellement évidente qu'elle ne se voit pas.

Pas facile les diags par le Net quand on n'a pas connaissance de l'historique de la machine. De plus je suis mal placé pour cet exercice car les rares problèmes rencontrés avec mes A65 sont de bas niveau et ne pourraient pas alimenter le moindre topic.

STAR TWIN

Messages : 778
Date d'inscription : 06/08/2015
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gigi le Lun 27 Mar 2017 - 15:02

Tu peux avoir une prise d'air insuffisante pour laisser passer l'huile , déja vu ...sur la V de mon pote Bertrand ,avec serrage à l'appui !!!! clown
avatar
gigi

Messages : 1646
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  single malt le Lun 27 Mar 2017 - 15:16

j'avais pensé au joint de la pompe à huile mais bon...
et si ce n'était pas la lubrification la cause ? la bague mal alignée? échauffement des métaux et serrage?
avatar
single malt

Messages : 1763
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  STAR TWIN le Lun 27 Mar 2017 - 16:37

Il faudrait quand-même pouvoir tester la pression d'huile ce qui n'est pas permis sur un modèle 66. Sur ma Speed Twin de 54 j'avais le petit champignon témoin sur le carter de distrib, qui arrosait copieusement ma godasse alors que le twin Triumph a nettement moins besoin d'être surveillé à ce niveau que la A65 avec son palier.  J'ai toujours pensé qu'on peut brancher un mano sur le trou d'usinage sous le clapet de décharge, solution validée par la photo que j'avais récupérée sur le Britbike Forum.  Il existe des banjos plus discrets et aussi plus commodes à installer car le berceau droit n'est pas loin.

STAR TWIN

Messages : 778
Date d'inscription : 06/08/2015
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Lun 27 Mar 2017 - 22:37

Oui, pouvoir mesurer la pression d'huile , j'aurais voulu le faire avant tout mais comment ?
Pour info, ça a peut etre son importance: j'ai volontairement obturé le "graissage de chaine" qui balance de l'huile partout. Je me suis dis que c'était gaspiller...
Je ne pense pas avoir eu de prise d'air : joints toriques neufs sur le collecteur d'admission/retour d'huile et évidemment joint de pompe neuf le tout bien serré et sans fuite.
Petite modif perso: le graissage du haut moteur se fait via un té situé juste au départ du retour d'huile et non au niveau du réservoir comme d'origine. Je me suis dit que cela ne pouvait qu'améliorer le débit d'huile au niveau des culbus.
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Lun 27 Mar 2017 - 22:45

single malt a écrit:j'avais pensé au joint de la pompe à huile mais bon...
et si ce n'était pas la lubrification la cause ? la bague mal alignée? échauffement des métaux et serrage?

Meme si le vilo tournait vraiment librement sans point dur avant démarrage, je ne peux pas écarter cette hypothèse . Le rectifieur a pourtant l'air de connaitre son boulot mais bon il s'en faut de peu. C'est usinage bien particulier.
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gilles le Lun 27 Mar 2017 - 23:21

Juste pour savoir de quoi on parle, voila l'engin . (on se console comme on peu)
avatar
gilles

Messages : 44
Date d'inscription : 08/10/2011
Localisation : cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  gafauval le Mar 28 Mar 2017 - 9:43

Au vu du réservoir d'huile, dis nous comment est fait la sortie vers le moteur. T'aurais pas un problème de déjaugeage en virage par hasard.
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Encore serrée !!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum