Y a un bruit.

Aller en bas

Y a un bruit. Empty Y a un bruit.

Message  gafauval le Dim 1 Fév 2009 - 10:33

Bonjour, depuis quelques sorties il y a un bruit vers le bas moteur de ma A7. Hier le bruit m'a semblé bien plus fort. Je l'ai localisé au tournevis dans le bas du carter moteur symétriquement à droite et à gauche. C'est un bruit plutôt aigu du genre Tching-Tching-Tching.....qui se fait bien entendre quand on est à proximité de la moto. Je crains que ce ne soit les têtes de bielles. Problème de graissage? Votre avis?
Francis.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  ed1966 le Dim 1 Fév 2009 - 19:58

Pas façile de dire ! mais a mon avis si tu est sur que cela vient du moteur, voir carter de chaine primaire ? alors démonte le moteur avant que Tching-Tching-Tching devinne un gros boum boum boum.... Sad
ed1966
ed1966

Messages : 113
Date d'inscription : 04/03/2008
Age : 53
Localisation : Belgique province de Liège

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Dim 1 Fév 2009 - 20:28

Un copain est venu cet AM et son avis est différent du mien. Il pense que ça vient du carter droit ou il y a la cascade de pignons. Bon, il faut encore investiguer avant d'entreprendre un gros démontage.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  jean-luc le Dim 1 Fév 2009 - 22:51

Une bielle qui coule , ça fait tak tak tak , et ça augmente à chaud .T'as l'impression qu'un mec dedans donne des coups de maillet .

ça doit pas être une bielle ton problème .
jean-luc
jean-luc
Admin

Messages : 2536
Date d'inscription : 28/11/2007
Age : 63
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Lun 2 Fév 2009 - 11:02

J'ai essayé en passant la seconde et en freinant de l'AR. A la mise en charge du moteur, le bruit ne change pas ce qui indiquerai que ce n'est pas un élément qui voit passer le couple. Je ne comprends pas le système de reniflard tournant en bout de l'axe de l'arbre à cames. Apparement ça ne fait respirer qu'a certain moment? Ca tourne directement dans l'alu? Il est en pression entre la rondelle en liège et le carter? Expliquez-moi tout SVP Question Question Crying or Very sad . Merci.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gigi le Lun 2 Fév 2009 - 13:54

Oui, le reniflouillard tourne dans l'alu , et il est calé de façon à évacuer la pression dans les carters, la rondelle de liège fait l'éatanchéité , de façon à réadmettre un minimum d'air dans le bas moteur ...
Est-ce que ton bruit disparaît ou s'atténue quand tu es en palier sur un filet de gaz ????
gigi
gigi

Messages : 1974
Date d'inscription : 29/11/2007
Age : 65
Localisation : Le pays de la betterave, mais plus haut...ou le bas des Hauts de France , c'est comme on veut ...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Lun 2 Fév 2009 - 17:23

gigi a écrit:Est-ce que ton bruit disparaît ou s'atténue quand tu es en palier sur un filet de gaz ????
Je n'entends pas ce bruit quand je roule mais uniquement à côté de la machine quand elle est béquillée. Le bruit ne change pas quand je charge le moteur avec le frein AR.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  jean-luc le Lun 2 Fév 2009 - 19:59

T'as pas un Alton comme générateur de courant à la place de la dynamo ?
Parceque l'Alton , il fait des bruits bizarres , et c'est normal ( démultiplicateur intégré )

Ta chaîne de dynamo n'est pas détendue ????
jean-luc
jean-luc
Admin

Messages : 2536
Date d'inscription : 28/11/2007
Age : 63
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Lun 2 Fév 2009 - 20:09

jean-luc a écrit:T'as pas un Alton comme générateur de courant à la place de la dynamo ?
Parceque l'Alton , il fait des bruits bizarres , et c'est normal ( démultiplicateur intégré )

Ta chaîne de dynamo n'est pas détendue ????
Non, c'est une dynamo classique "en ligne". J'ai essayé de changer la tension de chaine en tournant et le bruit est toujours identique. J'en suis à me demander si ce ne serait pas le pion d'entraînement du reniflard en bout d'arbre à cames qui serait limite en longueur et qui n'entraînerait plus le reniflard mais qui ferait ce bruit à chaque passage. Je ne vais pas pouvoir ouvrir ce carter droit avant la semaine prochaine car le suis sur une allemande (une moto, pour ceux qui aurai bien envie de faire un bon mot). Toutes les idées sont les bienvenue d'ici là.
Francis.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Mer 11 Fév 2009 - 20:21

Je viens de démonter le carter droit (palier lisse) de ma A7 et en faisant levier avec un tournevis posé sur des cales, je vois que ça bouge un poil. Sur le Haynes le jeu limite est de 0.002 in soit ..... 5/100 mm. Est-il possible de voir ce jeu à l'oeil nu? Evidement je n'ai pas de comparateur.
Francis.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  Michel 67 le Jeu 12 Fév 2009 - 0:28

Non, 5/100 de jeu, ça permet juste d'enfiler la soie dans la bague. Un jeu si faible n'est pas perceptible en agitant! Si jeu ici il y a, celui des coussinets de bielle finira ou en a déjà patis. Alors l'inspection me semble de rigueur.

Slt et frt
Michel 67
Michel 67
Michel 67
Admin

Messages : 297
Date d'inscription : 14/12/2007
Age : 53
Localisation : Brumath, Septentrionie alsacienne

Voir le profil de l'utilisateur http://www.flickr.com/photos/michel_67/

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Jeu 12 Fév 2009 - 11:39

Un copain vient de passer avec un comparateur avant d'aller au boulot. On mesure sur l'écrou en bout de villebrequin 25/100 en vertical. Je pense que la messe est dite et qu'il faut y aller. Vous en pensez quoi?
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  jean-luc le Jeu 12 Fév 2009 - 12:11

Je ne pense pas que ton bruit vienne de là , mais ton moteur a besoin d'une réfection .
Tu vas pouvoir, tout mesurer , inspecter et surtout : admirer ! drunken
jean-luc
jean-luc
Admin

Messages : 2536
Date d'inscription : 28/11/2007
Age : 63
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  gafauval le Jeu 12 Fév 2009 - 20:56

C'est décidé, démontage moteur dès lundi. Smile Smile Smile
Il sera donc en pleine forme pour les Coupes moto légende. Je dois faire aussi le Tour d'Auvergne dans la foulée. Il sera bien rodé pour cet été.
A suivre.
gafauval
gafauval

Messages : 540
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Y a un bruit. Empty Re: Y a un bruit.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum