Question électrique ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question électrique ...

Message  CLAUDEDEBESAC le Mer 6 Nov 2013 - 19:54

Salut à tous,

Voila ce qui m'amène, maitre Lucas fait des siennes.
Mon circuit de charge déconne, j'ai vérifié les masses, refait tous les contacts et contrôlé le circuit.
J'allume le phare, ça charge, l'ampèremètre oscille dans le bon sens et la luminosité augmente proportionnellement au régime du berlingot.
Et 100 mètres plus loin plus rien …. black out ….
Je pense maintenant à un échange de régulateur.
Des fois que parmi vous, certains aient eu le même symptôme.

CLAUDEDEBESAC

Messages : 463
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  larosaie le Jeu 7 Nov 2013 - 15:56

Bonjour,

Tu n'as pas de batterie en tampon sur ta moto?
avatar
larosaie

Messages : 222
Date d'inscription : 27/03/2008
Localisation : bretagne ( 56 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  CLAUDEDEBESAC le Jeu 7 Nov 2013 - 16:48

J'ai une batterie sur mon circuit.

CLAUDEDEBESAC

Messages : 463
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  larosaie le Jeu 7 Nov 2013 - 19:12

Bonjour,

C'est quoi comme machine?
l'éclairage est aussi pris sur le circuit de batterie ou est ce un circuit séparé?

Si la batterie est en tampon de ton circuit de charge et d'éclairage, même avec un mauvais fonctionnement de la charge ( dynamo ou alternateur ), tu devrais conserver l'éclairage.
avatar
larosaie

Messages : 222
Date d'inscription : 27/03/2008
Localisation : bretagne ( 56 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  jean-luc le Jeu 7 Nov 2013 - 20:26

Ariel twin, n'est-ce pas ?

Tout devient noir ?
Comme si la batterie était débranchée ?
Tension de la batterie ?
Et ça se rallume quand ?

Une connexion farceuse ?.
Apparemment pas un problème de régulation ni de génération.

Tu peux définir " black out" ?
Vraiment plus rien ne marche ?

Passe à la maison avec ta meule, on va regarder.lol! 

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  CLAUDEDEBESAC le Jeu 7 Nov 2013 - 22:46

Ca serait avec plaisir que je passerais dans ton atelier ensoleillé ....
Mais l'hiver Franc Comtois arrive à grands pas et je m'apprête à hiverner.
Je vais à nouveau revoir à l'ohmètre tout mon circuit.
C'est bizarre, le truc est le même à chaque fois, ça charge et 30 secondes après ça coupe, peut-être comme un mauvais contact qui chauffe et coupe.

Allez c'est parti, j'y retourne ...Wink 


CLAUDEDEBESAC

Messages : 463
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  pollux le Ven 8 Nov 2013 - 0:35

Bonsoir,
C'est une Ariel twin ?
si oui Pareil que Jean luc, peut être une connexions foireuse due aux vibrations, ou un problème avec la dynamo ou le régulateur.
Est ce que tu as controlé l'usure des charbons et les ressorts de la dynamo, et des dépos sur l'induit, je les nettoie de temps en temps avec un chiffon imbibé d'acétone ou diluant.
le circuit est séparé, normalement même avec une batterie fatiguée à 0 amp tu démarres sans probleme et tu as des phares quand le moteur est en marche à mi régime.
Comment se comporte l'ampèremètre quand tu roules et que tu as ton black out ? si il indique une charge + c'est pas la dynamo.
avatar
pollux

Messages : 600
Date d'inscription : 24/03/2008
Age : 49
Localisation : OISE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  jean-luc le Ven 8 Nov 2013 - 8:52

CLAUDEDEBESAC a écrit:Ca serait avec plaisir que je passerais dans ton atelier ensoleillé ....
Mais l'hiver Franc Comtois arrive à grands pas et je m'apprête à hiverner.
Je vais à nouveau revoir à l'ohmètre tout mon circuit.
C'est bizarre, le truc est le même à chaque fois, ça charge et 30 secondes après ça coupe, peut-être comme un mauvais contact qui chauffe et coupe.

Allez c'est parti, j'y retourne ...Wink 

Peux-tu expliciter le terme trop vague:  "ça coupe" ?
Et répondre avec précision à nos questions précises ? Sad

Vraiment plus rien ne fonctionne ?
Comme si la batterie était débranchée et le moteur arrêté ?
Tension et connexions de la batterie ?
Et ça se rallume quand ?

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  CLAUDEDEBESAC le Sam 9 Nov 2013 - 20:52

Pas encore eu le temps d'y jeter un oeil ...
Je disais donc, ça charge un court laps de temps après avoir démarré.
Et 100 mètre après, plus d'éclairage ni de déviation sur l'ampèremètre ( ce qui parait normal ... ).
Et ça ne se rallume plus du tout ( pas comme un faux contact ).
Mais il faut que je jette un oeil sur ma dynamo ainsi qu'à nouveau tous les contacts.

En attendant bon WE à tous Wink 


CLAUDEDEBESAC

Messages : 463
Date d'inscription : 05/02/2011
Localisation : 25 doubs

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  jean-luc le Sam 9 Nov 2013 - 22:29

ça ressemble à un défaut de contact électrique quelque part.

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1922
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Question électrique ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum