souçis de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

souçis de charge

Message  tribord le Lun 14 Oct 2013 - 18:07

Bonjour à tous,
j'ai un problème avec la charge sur une A65, (allumage et régulateur électronique) après avoir au retour d'une ballade constaté que le pot d'échappement était foutu à cause de l'acide qui avait coulé. J'ai d'abord vérifié les masses, ensuite j'ai changé le régulateur et une fois la batterie chargé à 100% remis en route avec un contrôleur branché, mais au contrôleur le charge indique toujours 14,5 volts j'ai également changé l'ampèremètre mais la l'aiguille ne bouge pas pourtant je pense l'avoir branché correctement.
Bon au bout de 10 minutes la batterie est redescendue à 80%. si ma batterie est fatiguée l'alternateur débiterais en permanence et la ferait bouillir ?
A deux reprise j'ai trouvé la batterie vide, (elle à 3 ans) ensuite j'ai mis un petit chargeur exprès pour l'entretient.
J'ai demandé conseil à un spécialiste des Anglaises (il est au Mans) lui me dit que il est très rare qu'un régulateur lâche, et que c'est probablement une masse qui n'est pas bonne de ce coté la je n'ai rien vu d'anormal.
Voila je ne sait plus trop où chercher, d'autant que dans la région les spécialistes ne sont pas bien nombreux.
avatar
tribord

Messages : 50
Date d'inscription : 05/12/2010
Localisation : Allauch 13190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  single malt le Lun 14 Oct 2013 - 19:17

c'est ce qu'on appelle un problème électrique! si tu as 14.5V en régulation de charge c'est plutôt bien, as tu actionné le phare et constaté la déviation de l'aiguille de l'ampèremètre ? on est toujours persuadé que tout est bien branché !
quel type de redresseur régulateur?
avatar
single malt

Messages : 1529
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  jean-luc le Lun 14 Oct 2013 - 21:20

-Pourquoi as-tu changé le régulateur ?
-ça chargeait bien avant ce remplacement ?
-L'ampèremètre fonctionnait bien avant ?

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1857
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  tribord le Mar 15 Oct 2013 - 11:03

Bonjour,
Alors ce matin j'ai donc mis en route, à l'arret 13V moteur en route aux environs de 2.500 Trm 14,3 V j'ai mis le phare et le stop, et la l'aiguille de l'ampèremètre dévie vers le + mais toujours 14,3V.
Au testeur la batterie n'était plus qu'à 60%.
J'ai changé le régulateur car je pensais qu'il ne coupait plus une fois la batterie chargée, et l'ampèremètre car l'aiguille était cassée.
Vu que en une nuit la batterie est descendu de 100% à 60% (débranché) je me demande si ce n'est pas elle qui est en cause.
avatar
tribord

Messages : 50
Date d'inscription : 05/12/2010
Localisation : Allauch 13190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  jean-luc le Mar 15 Oct 2013 - 12:52

Je me méfie des testeurs de batterie.
60 pour cent, ça ne veut pas dire grand chose. 60 pour cent de quoi ???
Que dit ce testeur si tu lui proposes une batterie neuve et bien chargée , mais après une nuit débranchée ?

Cependant, si ta batterie est un peu vieille et qu'elle a eu une vie difficile, la changer est une bonne idée, et la dépense raisonnable.




_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1857
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  jean-luc le Mar 15 Oct 2013 - 14:21

Qu'est-ce que tu avais comme régulateur avant ?
Qu'est-ce que tu as installé comme régulateur neuf ?
La masse était le + ?     ... et maintenant ? + ou - à la masse ?
Ton ampèremètre semble monté bizarrement.
On peut subodorer des branchements inappropriés ...
Il nous faut des informations précises et justes si on veut que ça progresse dans le bon sens . Wink

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1857
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  single malt le Mar 15 Oct 2013 - 14:40

laisse tomber ton testeur de batterie! après une nuit de calme tu mesures la tension de la batt et si celle ci est inférieure a 12V --->déchetterie . le soir tu débranches une cosse au cas ou il y aurait une perte de courant.
14.3V en permanence quand le moteur fonctionne c'est bien ! ton régulateur ne fonctionne pas comme celui d'une dynamo .
comme on te le demande indique le modèle de ce que tu as monté.
avatar
single malt

Messages : 1529
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  tribord le Mar 15 Oct 2013 - 17:22

L'ancien régulateur était un power box (fabrication Anglaise) simple phase, deux fils jaune, un noir et un rouge. Le nouveau n'est pas de la même même marque mais c'est le même montage, (acheté neuf en France)j'ai eu le gars au téléphone et il avait l'air de bien connaître le truc.
Je ne pense pas non plus à une fuite de courant, car la batterie démontée pendant plus d'un mois, elle est retombée à 0%.
Par contre après la mise en route de ce matin, à l'arret 60%, puis elle est remontée à 80%.
Mon contrôleur est un Naudin, c'est un appareil de pro, fiable et le testeur un davitest qui donne le pourcentage de charge et indique également si l'alternateur débite c'est également un petit appareil que j'ai depuis longtemps qui m'a toujours rendu service dans mon travail.
Quand j'ai débranché la batterie du chargeur, le testeur donnait 100% (donc à bloc)et le contrôleur 13,5V.
Le lendemain en fin de matinée 60% donc je suppose qu'il fonctionne correctement.
Je ne vois plus très bien ce qu'il pourrait faire bouillir cette batterie, à part la batterie qui serait HS, où bien n'y aurait il pas un élément sur les 6 qui serait fatigué.
Je ne pense pas avoir mal monter l'ampèremètre car j'avais repérer les fils, mais maintenant j'ai un gros doute!!!!!!!! en effet je viens d'aller voir j'ai mis le contact, puis les phares et la l'aiguille est allée ver le + (moteur à l'arrêt)???je vais inverser les fils pour voir ce qu'il ce passe, je posterais le résultat ce soir.
En tout cas merçi pour toutes ces réponses.
avatar
tribord

Messages : 50
Date d'inscription : 05/12/2010
Localisation : Allauch 13190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  single malt le Mar 15 Oct 2013 - 17:36

Je ne pense pas avoir mal monter l'ampèremètre car j'avais repérer les fils, mais maintenant j'ai un gros doute!!!!!!!! en effet je viens d'aller voir j'ai mis le contact, puis les phares et la l'aiguille est allée ver le + (moteur à l'arrêt)???

c'est pratiquement sûr! tu inverses les fils aux bornes de l'ampèremètre et c'est ok.
essaye avec une autre batterie , combien d'ampères heures celle que tu as actuellement?
avatar
single malt

Messages : 1529
Date d'inscription : 02/12/2007
Age : 62
Localisation : loch Lomond

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  tribord le Mar 15 Oct 2013 - 17:50

Mea culpa,
le régulateur etait bien branché à l'envers, mais je me suis guidé à l'ancien montage, car en plus d'avoir repérer les fils étaient de telle sorte qu'on ne pouvait pas les inverser, et comme l'aiguille était cassée je ne voyais pas ce que le régulateur pouvait indiquer.
Donc à présent quand je met en route, l'aiguille va dans le bon sens et indique bien la charge.
Mais alors se pourrait il que cette simple inversion serait la cause qui fait que ça charge en permanence, et fait bouillir la batterie?.
avatar
tribord

Messages : 50
Date d'inscription : 05/12/2010
Localisation : Allauch 13190

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  jean-luc le Mar 15 Oct 2013 - 19:54

tribord a écrit:Mea culpa,
le régulateur etait bien branché à l'envers, mais je me suis guidé à l'ancien montage,  car en plus d'avoir repérer les fils étaient de telle sorte qu'on ne pouvait pas les inverser, et comme l'aiguille était cassée je ne voyais pas ce que le régulateur pouvait indiquer.
Donc à présent quand je met en route, l'aiguille va dans le bon sens et indique bien la charge.
Mais alors se pourrait il que cette simple inversion serait la cause qui fait que ça charge en permanence, et fait bouillir la batterie?.
Pas impossible, mais le plus simple est de mettre une batterie neuve puis de faire fonctionner l'engin.

Vu que ta batterie s'est retrouvée à zéro après seulement 1 mois débranchée, elle est très certainement morte .

_________________
vos tantum postulo unus cylinder si is est amplus satis
avatar
jean-luc
Admin

Messages : 1857
Date d'inscription : 28/11/2007
Age : 61
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: souçis de charge

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum