Très haute tension!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Très haute tension!!!

Message  lacarien le Mer 21 Aoû 2013 - 18:37

Bonjour tout le monde,

Le post de Régis m'a fait sourire quand j'ai lu "allumage Pazon". Sur sa moto il prend le jus et moi sur la mienne je grille toutes les bobines en respectivement et chronologiquement : 1500, 200 et 3km. C'est d'ailleurs pour cela que j'ai raté ce fameux WE ensolleillé en Limousin.
A l'occasion de la réfection de mon A10, la magneto étant morte j'ai opté pour un allumage électronique Pazon. A priori le cablage est fait correctement, d'aprés le shéma fourni avec l'allumage.
A froid tout va bien, ça démarre et ça roule. Mais dès que ça commence à chauffer ça ratatouille et finit par couper. Il faut alors laisser refroidir et ça peut repartir pour pas trés longtemps!!!

Toutes les bonnes volontés ou suggestions sont les bienvenues.

A+
Fred

lacarien

Messages : 24
Date d'inscription : 09/04/2010
Localisation : Entre le rouge et le bleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Très haute tension!!!

Message  gigi le Jeu 22 Aoû 2013 - 9:28

Et une magnéto, tu as pensé à monter une magnéto ?clown 
avatar
gigi

Messages : 1646
Date d'inscription : 29/11/2007
Age : 63
Localisation : Le pays de la betterave, mais plus haut...

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Très haute tension!!!

Message  lacarien le Jeu 22 Aoû 2013 - 16:07

Maintenant que j'ai atteint mon seuil d'incompétence, c'est une éventualité envisageable!
Je me laisse tout de même encore quelques temps de réflexion (même si techniquement cela ne fera pas avancer les choses).

A+
Fred

lacarien

Messages : 24
Date d'inscription : 09/04/2010
Localisation : Entre le rouge et le bleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Très haute tension!!!

Message  gafauval le Jeu 22 Aoû 2013 - 20:01

Es-tu sûr d'avoir les bonnes bobines? C'est quoi ton Pazon sur la A10?
avatar
gafauval

Messages : 537
Date d'inscription : 25/03/2008
Localisation : Sud Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Très haute tension!!!

Message  lacarien le Jeu 22 Aoû 2013 - 22:32

Bonsoir,

Le Pazon est un digital. Quant aux bobines (toutes à double sortie), la premiére était une emgo fournie avec l'allumage par frank de l'atelier Chatokhine (1500km), le seconde était une dyna de Harley (200km) et la troisième une quelconque de japonaise (3km). Toutes grillées. Faut-il monter une bobine Pazon?

Bonne nuit
Fred

lacarien

Messages : 24
Date d'inscription : 09/04/2010
Localisation : Entre le rouge et le bleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Très haute tension!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum